
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<script type="text/javascript">var t_start=new Date();</script>
<title>IRW-News:  Canada Nickel Company Inc.: Aktualisierte Mineralressourcen-Schätzung verdoppelt gemessene und angezeigte Ressourcen auf dem Nickel-Sulfid-Projekt Crawford von Canada Nickel () | aktiencheck.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="9hiX_-TTZZrpr7qVq-G_sEdjJ0HaYJkjx0zlmJa7vlc" />
<meta http-equiv="content-language" content="de,deutsch" />
<meta http-equiv="generator" content="aktiencheck.de AG" />
<meta http-equiv="reply-to" content="info@aktiencheck.de" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="NOODP" />
<meta name="distribution" content="global" />
<meta name="author" content="aktiencheck.de AG" />
<meta name="publisher" content="aktiencheck.de AG" />
<meta name="copyright" content="&copy; aktiencheck.de AG" />
<meta name="abstract" content="AktienCheck - Die Site fuer Aktieninformationen!" />
<meta name="description" content="IRW-News:  Canada Nickel Company Inc.: Aktualisierte Mineralressourcen-Schätzung verdoppelt gemessene und angezeigte Ressourcen auf dem Nickel-Sulfid-Projekt Crawford von Canada Nickel () | aktiencheck.de" />
<meta name="keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.description" content="IRW-News:  Canada Nickel Company Inc.: Aktualisierte Mineralressourcen-Schätzung verdoppelt gemessene und angezeigte Ressourcen auf dem Nickel-Sulfid-Projekt Crawford von Canada Nickel () | aktiencheck.de" />
<meta name="dc.generator" content="aktiencheck.de AG" />
<meta name="dc.publisher" content="aktiencheck.de AG" />
<meta name="dc.format" content="text/html" />
<meta name="dc.language" content="de,deutsch" />
<meta name="dc.Identifier" content="http://www.aktiencheck.de" />
<meta name="dc.coverage" content="worldwide" />
<meta name="dc.title" content="IRW-News:  Canada Nickel Company Inc.: Aktualisierte Mineralressourcen-Schätzung verdoppelt gemessene und angezeigte Ressourcen auf dem Nickel-Sulfid-Projekt Crawford von Canada Nickel () | aktiencheck.de" />
<meta name="dc.creator.firm" content="aktiencheck.de AG" />
<meta name="dc.creator.adress" content="http://www.aktiencheck.de" />
<meta name="dc.subject" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />


<link rel="stylesheet" type="text/css" href="/css/base.min.css?c=1" />
<link rel="stylesheet" type="text/css" href="/css/ariva.min.css?c=1" />


<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen" href="/rss/analysen.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News" href="/rss/news.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen - englisch" href="/rss/analysen_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News - englisch" href="/rss/news_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Termine" href="/rss/termine.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Aktien des Tages" href="/rss/aktien_des_tages.rss2" />

<!--[if lte IE 7]><link type="text/css" rel="stylesheet" media="all" href="/css/ie.css" /><![endif]-->
<script type="text/javascript" src="/js/jquery-1.6.2.min.js"></script>
<script type="text/javascript" src="/js/jquery.socialshareprivacy.min.js"></script>
<script type="text/javascript" src="/js/livesearch.js"></script>
<script type="text/javascript" src="/js/ariva.js?c=2"></script>
<script type="text/javascript" src="/js/Basic.js"></script>
<script type="text/javascript" src="/js/Modal.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/json2.js"></script>
<script type="text/javascript" src="/js/jquery.cookiesdirective.min.js"></script>
<script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>

<script type="text/javascript">
 	jQuery(document).ready(function($) {
 		if($('#socialshareprivacy').length > 0) {
 			$('#socialshareprivacy').socialSharePrivacy();
 		}

		$.cookiesDirective({
			privacyPolicyUri: '/home/datenschutz.m',
			explicitConsent: false,
			position : 'bottom',
			duration: 0,
			backgroundColor: '#0C5934',
			backgroundOpacity: '90',
			linkColor: '#ffffff'
		});
 	});
</script>

<script language="JavaScript" type="text/javascript">
	var kp_category_id = "Aktien";
</script>
<script type="text/javascript" src="https://d31bfnnwekbny6.cloudfront.net/customers/27579.min.js"></script>

<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.finative.com/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script>



<script type="text/javascript">
/* <![CDATA[ */
sfHover = function()
{
	var sfEls = document.getElementById("mainnav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++)
	{
		sfEls[i].onmouseover=function()
		{
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function()
		{
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);
/* ]]> */
</script>
</head>
<body>
<div id="main" class="clear-block">
	<div id="header" class="clear-block">
		<div id="logo"><a href="/" title="Aktiencheck"><img src="/images/trans.gif" alt="Aktiencheck" /></a></div>
		
	
		<div id="login">
			<form action="/parts/user/dologin.m">
				<input type="text" class="form_text" name="DISPLAY_ID" value="Name" onfocus="if(this.value == 'Name'){this.value=''}" onblur="if(this.value == ''){this.value='Name'}" />
				<input class="form_text" type="password" name="ISKW" value="*******" onfocus="if(this.value == '*******'){this.value=''}" onblur="if(this.value == ''){this.value='*******'}" />
				<input type="hidden" name="USER_SITE" value="ac" />
				<input type="hidden" name="ISACTION" value="go" />
				<input type="hidden" name="ISPSP" />
				<input type="hidden" name="ISPSS" />
				<input type="hidden" name="ISSE" />


				<input type="submit" class="form_submit" value="Login" />
			</form>
			<div class="links">
				<a href="/user/mailregdata.m" title="Passwort anfordern"><img src="/images/login_psw.png" alt="" /></a>
				<a href="/user/register" title="Neues Depot"><img src="/images/registrierung.gif" alt="" /></a>
			</div>
		</div>

		<div id="kurssuche">
			<div id="LSResult">LSR</div>
<div id="LSResult_top10">LSR</div>

<form name="megasuche" id="megasuche" method="get" action="/quotes/suche" onsubmit="return Ziel()" target="_self">
	<input type="text" name="search" id="livesearch" class="form_text"
		onmousedown="this.value=''; liveSearchShowTop10('LSResult_top10');"
		onkeyup="liveSearchStartExt('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');"
		onblur="liveSearchHideDelayed('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');">
	<input type="submit" class="form_submit" />
</form>

		</div>
	</div>
	<div id="ticker" class="clear-block">
		<ul class="clear-block">
	<li class="first"></li>

	<li>
		<a href="/aktienindex/dax_40/kursliste_aktienanalysen_aktiennews_aktienkurse">DAX</a>
		12.555&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+1,24%</span>
	</li>

	<li>
		<a href="/aktienindex/mdax/kursliste_aktienanalysen_aktiennews_aktienkurse">MDAX</a>
		24.990&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+1,44%</span>
	</li>

	<li>
		<a href="/aktienindex/sdax/kursliste_aktienanalysen_aktiennews_aktienkurse">SDAX</a>
		11.800&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+1,93%</span>
	</li>

	<li>
		<a href="/aktienindex/tecdax/kursliste_aktienanalysen_aktiennews_aktienkurse">TecDAX</a>
		2.902&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+1,91%</span>
	</li>

	<li>
		<a href="/aktienindex/dow_jones_industrial_average/kursliste_aktienanalysen_aktiennews_aktienkurse">Dow Jones</a>
		&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,31%</span>
	</li>

	<li>
		<a href="/aktienindex/nasdaq_100/kursliste_aktienanalysen_aktiennews_aktienkurse">Nasdaq 100</a>
		&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,50%</span>
	</li>
	<li class="last"><a href="/aktien/kurslisten">mehr ></a></li>
</ul>



	</div>
	<div id="nav" class="clear-block">
		
		<ul id="mainnav" class="clear-block">

			<li class="selected"><a href="https://www.aktiencheck.de"><span>Aktien
				</span></a>

				<ul class="subnav">

					<li>
						<a href="/aktien/index" ><span >Home</span></a>


						<ul>
							<li class="nav40"><a href="/home/mobil.m"><span>&nbsp;Mobil</span></a></li>
							<li class="nav80"><a href="/home/impressum.m"><span>&nbsp;Impressum</span></a></li>
							<li class="nav80"><a href="/home/mediadaten.m"><span>&nbsp;Mediadaten</span></a></li>
							<li class="nav90"><a href="/home/datenschutz.m"><span>&nbsp;Datenschutz</span></a></li>
							<li class="nav40"><a href="/home/agb.m"><span>&nbsp;AGB</span></a></li>
							<li class="nav70"><a href="/home/feedback.m"><span>&nbsp;Feedback</span></a></li>
							<li class="nav60"><a href="/home/sitemap.m"><span>&nbsp;Sitemap</span></a></li>
							<li class="nav30"><a href="/home/rss.m"><span>&nbsp;RSS</span></a></li>
							<li class="nav60"><a href="/news/suche"><span>&nbsp;Suche</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/analysen/index" ><span >Analysen</span></a>


						<ul>
							<li class="nav80"><a href="/analysen/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/analysen/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/analysen/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/analysen/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/analysen/Marktberichte"><span>&nbsp;Marktberichte</span></a></li>
							<li class="nav100"><a href="/analysen/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/news/index"  class="ar_selected"><span  class="ar_selected">News</span></a>


						<ul>
							<li class="nav80"><a href="/news/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/news/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/news/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/news/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/news/Marktberichte"><span>&nbsp;Marktberichte</span></a></li>
							<li class="nav100"><a href="/news/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="nav140"><a href="/news/Xetra_Newsboard"><span>&nbsp;Xetra Newsboard</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/exklusiv/Aktien_des_Tages" ><span >Aktien des Tages</span></a>

					</li>
					<li>
						<a href="/kolumnen/index" ><span >Kolumnen</span></a>


						<ul>
							<li class="nav70"><a href="/kolumnen/index"><span>&nbsp;&Uuml;bersicht</span></a></li>
							<li class="nav100"><a href="/kolumnen/kolumnisten"><span>&nbsp;Kolumnisten</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/tv/index" ><span >Videos</span></a>


						<ul>
							<li class="nav100"><a href="/tv/dpa_AFX"><span>&nbsp;dpa-AFX</span></a></li>
							<li class="nav100"><a href="/tv/Aktionaer_TV"><span>&nbsp;Aktionär TV</span></a></li>
							<li class="nav100"><a href="/tv/ftvideo"><span>&nbsp;Finanztrends</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/lexikon/index.m" ><span >Lexikon</span></a>


						<ul>
							<li class="nav30"><a href="/lexikon/A.m"><span>&nbsp;A</span></a></li>
							<li class="nav30"><a href="/lexikon/B.m"><span>&nbsp;B</span></a></li>
							<li class="nav30"><a href="/lexikon/C.m"><span>&nbsp;C</span></a></li>
							<li class="nav30"><a href="/lexikon/D.m"><span>&nbsp;D</span></a></li>
							<li class="nav30"><a href="/lexikon/E.m"><span>&nbsp;E</span></a></li>
							<li class="nav30"><a href="/lexikon/F.m"><span>&nbsp;F</span></a></li>
							<li class="nav30"><a href="/lexikon/G.m"><span>&nbsp;G</span></a></li>
							<li class="nav30"><a href="/lexikon/H.m"><span>&nbsp;H</span></a></li>
							<li class="nav30"><a href="/lexikon/I.m"><span>&nbsp;I</span></a></li>
							<li class="nav30"><a href="/lexikon/J.m"><span>&nbsp;J</span></a></li>
							<li class="nav30"><a href="/lexikon/K.m"><span>&nbsp;K</span></a></li>
							<li class="nav30"><a href="/lexikon/L.m"><span>&nbsp;L</span></a></li>
							<li class="nav30"><a href="/lexikon/M.m"><span>&nbsp;M</span></a></li>
							<li class="nav30"><a href="/lexikon/N.m"><span>&nbsp;N</span></a></li>
							<li class="nav30"><a href="/lexikon/O.m"><span>&nbsp;O</span></a></li>
							<li class="nav30"><a href="/lexikon/P.m"><span>&nbsp;P</span></a></li>
							<li class="nav30"><a href="/lexikon/Q.m"><span>&nbsp;Q</span></a></li>
							<li class="nav30"><a href="/lexikon/R.m"><span>&nbsp;R</span></a></li>
							<li class="nav30"><a href="/lexikon/S.m"><span>&nbsp;S</span></a></li>
							<li class="nav30"><a href="/lexikon/T.m"><span>&nbsp;T</span></a></li>
							<li class="nav30"><a href="/lexikon/U.m"><span>&nbsp;U</span></a></li>
							<li class="nav30"><a href="/lexikon/V.m"><span>&nbsp;V</span></a></li>
							<li class="nav30"><a href="/lexikon/W.m"><span>&nbsp;W</span></a></li>
							<li class="nav30"><a href="/lexikon/X.m"><span>&nbsp;X</span></a></li>
							<li class="nav30"><a href="/lexikon/Y.m"><span>&nbsp;Y</span></a></li>
							<li class="nav30"><a href="/lexikon/Z.m"><span>&nbsp;Z</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/aktien/kurse" ><span >Kurse</span></a>


						<ul>
							<li class="nav80"><a href="/aktien/einzelkurse"><span>&nbsp;Einzelkurse</span></a></li>
							<li class="nav60"><a href="/aktien/charts"><span>&nbsp;Charts</span></a></li>
							<li class="nav80"><a href="/aktien/kurslisten"><span>&nbsp;Kurslisten</span></a></li>
							<li class="nav100"><a href="/depot/index"><span>&nbsp;Trading-Depot</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/forum/index" ><span >Forum</span></a>


						<ul>
							<li class="nav50"><a href="/forum/all/forum?"><span>&nbsp;B&ouml;rse</span></a></li>
							<li class="nav70"><a href="/forum/_hot/forum?"><span>&nbsp;Hot-Stocks</span></a></li>
							<li class="nav40"><a href="/forum/_talk/forum?"><span>&nbsp;Talk</span></a></li>
							<li class="nav60"><a href="/forum/_futures/forum?"><span>&nbsp;Derivate</span></a></li>
							<li class="nav50"><a href="/forum/_fonds/forum?"><span>&nbsp;Fonds</span></a></li>
							<li class="nav70"><a href="/forum/_rohstoffe/forum?"><span>&nbsp;Rohstoffe</span></a></li>
							<li class="nav80"><a href="/forum/boardmail"><span>&nbsp;Boardmail</span></a></li>
							<li class="nav110"><a href="/forum/regeln"><span>&nbsp;Regeln &amp; Hilfe</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/newsletter/index.m" ><span >Newsletter</span></a>


						<ul>
							<li class="nav90"><a href="/newsletter/index.m"><span>&nbsp;Anmeldung</span></a></li>
							<li class="nav150"><a href="/newsletter/konfiguration.m"><span>&nbsp;<nobr>Verteiler-Konfiguration</nobr></span></a></li>
							<li class="nav120"><a href="/newsletter/urlaub.m"><span>&nbsp;Urlaubsschaltung</span></a></li>
							<li class="nav90"><a href="/newsletter/ummeldung.m"><span>&nbsp;Ummeldung</span></a></li>
							<li class="nav90"><a href="/newsletter/abmeldung.m"><span>&nbsp;Abmeldung</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
				</ul>
			</li>

			<li ><a href="https://www.anleihencheck.de"><span>Anleihen
				</span></a>

			</li>

			<li ><a href="https://www.fondscheck.de"><span>Fonds
				</span></a>

			</li>

			<li ><a href="http://www.derivatecheck.de" target="_blank"><span>Derivate
				</span></a>

				<ul class="subnav">

					<li>
						<a href="http://www.derivatecheck.de" target="_blank" ><span >Futures &amp; Optionen</span></a>


					</li>
					<li>
						<a href="http://www.optionsscheinecheck.de" target="_blank" ><span >Optionsscheine</span></a>


					</li>
					<li>
						<a href="http://www.rohstoffecheck.de" target="_blank" ><span >Rohstoffe</span></a>

					</li>
					<li>
						<a href="http://www.zertifikatecheck.de" target="_blank" ><span >Zertifikate</span></a>


					</li>
				</ul>
			</li>

			<li ><a href="http://www.forexcheck.de" target="_blank"><span>Devisen
				</span></a>

			</li>
		</ul>



	</div>
	<div id="ac_tl">
		<!-- BEGIN ac - top-textlink - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=4490212&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=4490212&amp;ts=1657109833" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=4490212&amp;ts=1657109833" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
	</div>
	<div id="billboard">
		<!-- BEGIN ac - billboard - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=469518&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=469518&amp;ts=1657109833" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=469518&amp;ts=1657109833" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
	</div>
	<div id="content" class="clear-block">
		
			<div class="row clear-block">





	<div class="row clear-block">
	<div class="box clear">
		<div class="header">Erweiterte Funktionen</div>
		<div class="content_main clear-block">
			<ul class="footer_links">
				<li class="overview"><a href="/canada_nickel-aktie/">&Uuml;bersicht</a></li>
				<li class="quote"><a href="/canada_nickel-aktie/aktienkurse_boersenplaetze">Kurse</a></li>
				<li class="chart"><a href="/canada_nickel-aktie/aktienchart_chartanalyse-tool">Chart</a></li>

				<li class="forum"><a href="/forum/A2P0XC/forum">Forenbeitr&auml;ge</a></li>

				<li class="printer"><a href="/parts/drucke_news.m?id=14613110&amp;titel=IRW-News:  Canada Nickel Company Inc.: Aktualisierte Mineralressourcen-Schätzung verdoppelt gemessene und angezeigte Ressourcen auf dem Nickel-Sulfid-Projekt Crawford von Canada Nickel" target="drucken"
					onclick="window.open('this.href', 'drucken','toolbar=no,location=no,directories=no,status=no,menubar=yes, scrollbars=yes,resizable=no,copyhistory=no,width=700,height=450%>')" rel="nofollow">
					drucken</a>
				</li>

				<li class="ar_rss"><a title="aktiencheck.de - Artikel - Canada Nickel" href="/rss/146399790.rss2">Alle Artikel</a></li>
			</ul>
		</div>
	</div>
</div>



	<br />

	<div class="content_left">
		<div class="ar_textlink_article">
			<!-- BEGIN ac - artikel-volltext - textlink -->
			<script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=10465"></script>
			<noscript>
				<a href="https://adfarm1.adition.com/click?sid=10465&ts=1657109833" target="_blank">
					<img src="https://adfarm1.adition.com/banner?sid=10465&ts=1657109833" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div>

		
		<br />


		<div class="ar_article_title">
			<br />
			<h1>IRW-News:  Canada Nickel Company Inc.: Aktualisierte Mineralressourcen-Sch&auml;tzung verdoppelt gemessene und angezeigte Ressourcen auf dem Nickel-Sulfid-Projekt Crawford von Canada Nickel</h1>
			<br />

			<div class="socialshareprivacy" id="socialshareprivacy"></div><br />

			<br />06.07.22 13:04<br />


			dpa-AFX

		</div>
		<div style="clear: both"></div>
		<br />
		<div class="analysen_content">

			<p>
    IRW-PRESS: Canada Nickel Company Inc.: Aktualisierte Mineralressourcen-Sch&auml;tzung verdoppelt gemessene und angezeigte Ressourcen auf dem Nickel-Sulfid-Projekt Crawford von Canada Nickel</p><br/>
  <p></p><br/>
  <p>H&ouml;hepunkte</p><br/>
  <p></p><br/>
  <p>- Aktualisierte Mineralressourcensch&auml;tzung verdoppelt die gemessenen und angezeigten Ressourcen auf 1,4 Milliarden Tonnen mit 0,24% Nickel plus weitere 670 Millionen Tonnen abgeleitete Ressourcen mit 0,23% Nickel</p><br/>
  <p></p><br/>
  <p>- Crawford ist jetzt vermutlich die f&uuml;nftgr&ouml;&szlig;te Nickelsulfid-Ressource weltweit, die 3,5 Millionen Tonnen gemessenen und angezeigten Nickels enth&auml;lt</p><br/>
  <p></p><br/>
  <p>TORONTO, 6. Juli 2022 - Canada Nickel Company Inc. (&quot;Canada Nickel&quot; oder das &quot;Unternehmen&quot;) (TSXV: CNC) (OTCQX: CNIKF - https://www.commodity-tv.com/ondemand/companies/profil/canada-nickel-company-inc/) gab heute eine aktualisierte Mineralressourcensch&auml;tzung f&uuml;r das zu 100 % unternehmenseigene Nickelsulfidprojekt Crawford (&quot;Crawford&quot;) in der N&auml;he von Timmins, Ontario, bekannt, wodurch sich die gemessenen und angezeigten (M&amp;I) Mineralressourcen des Projekts mehr als verdoppeln. </p><br/>
  <p></p><br/>
  <p>Mark Selby, Chairman und Chief Executive Officer, sagte: &quot;Wir sind sehr erfreut &uuml;ber unseren anhaltenden Explorationserfolg bei Crawford. Unsere gesamte gemessene und angezeigte Ressource hat sich mehr als verdoppelt, was gr&ouml;&szlig;tenteils auf die hervorragenden Explorationserfolge in unserer East Zone zur&uuml;ckzuf&uuml;hren ist. Wir sehen, dass Crawford in weniger als drei Jahren seit der ersten Entdeckung schnell zur f&uuml;nftgr&ouml;&szlig;ten Nickelsulfid-Ressource weltweit geworden ist. In Verbindung mit dem Potenzial f&uuml;r eine kohlenstofffreie Produktion wird Crawford voraussichtlich zu einer wichtigen Nickelquelle f&uuml;r Hersteller von Elektrofahrzeugen und Edelstahl werden. Angesichts des zus&auml;tzlichen Potenzials aus einer Reihe von Bohrl&ouml;chern, deren Ergebnisse zum Zeitpunkt des Ressourcenstichtags noch ausstehen, gehen wir davon aus, dass die endg&uuml;ltige Ressource der Machbarkeitsstudie das obere Ende des Ziels unseres Minenplans von 1,3 bis 1,8 Milliarden Tonnen unterst&uuml;tzen wird. Die Machbarkeitsstudie von Crawford ist weiterhin auf dem besten Weg, bis zum Jahresende abgeschlossen zu werden. &quot;</p><br/>
  <p></p><br/>
  <p>Update der Crawford-Mineralressourcen-Sch&auml;tzung</p><br/>
  <p></p><br/>
  <p>Die gesamten M&amp;I-Ressourcen haben sich auf 1,43 Milliarden Tonnen mit 0,24 % Nickel mehr als verdoppelt und die abgeleiteten Ressourcen betragen 0,67 Milliarden Tonnen mit 0,23 % Nickel (siehe Tabelle 1). Die M&amp;I-Ressource der East Zone stieg um mehr als das 14-fache auf 701 Mt mit 0,23 % Nickel und die Ressource der Main Zone stieg um 17 % auf 724 Mt mit 0,25 % Nickel. Mit 3,48 Mio. Tonnen enthaltenem Nickel in den M&amp;I-Ressourcen ist das Unternehmen der Ansicht, dass Crawford &uuml;ber die f&uuml;nftgr&ouml;&szlig;ten enthaltenen Nickelsulfidressourcen weltweit verf&uuml;gt. Die M&amp;I-Ressourcen umfassen auch 93,9 Mio. t Eisen, 8,5 Mio. t Chrom, 183 kt Kobalt und 1,06 Mio. Unzen Palladium und Platin.</p><br/>
  <p></p><br/>
  <p>Diese aktualisierte Ressource basiert auf insgesamt 113 Bohrl&ouml;chern und 56.286 Bohrmetern. In &Uuml;bereinstimmung mit den zuvor gemeldeten Ressourcen wurde f&uuml;r die Mineralressourcensch&auml;tzung ein Cutoff-Gehalt von 0,15 % Nickel verwendet. Die Abbildungen 2 und 3 unten zeigen eine Ansicht der Ressourcensch&auml;tzung mit h&ouml;heren und niedrigeren Gehalten sowie ein Blockmodell. Sechzig Prozent der Untersuchungsergebnisse aus 54 zus&auml;tzlichen Explorationsbohrungen in der Zone East und Main, die zum Stichtag der Ressourcensch&auml;tzung noch nicht vorlagen, werden sp&auml;ter in die endg&uuml;ltige Ressource der Machbarkeitsstudie aufgenommen. Da der Schwerpunkt in dieser Phase der Machbarkeitsstudie auf der Zone Main und East als Ressourcen liegt, werden die Ressourcen f&uuml;r die Zone North (15 Bohrl&ouml;cher) und die Zone Western Extension (38 Bohrl&ouml;cher) voraussichtlich im Laufe dieses Jahres abgeschlossen und in die endg&uuml;ltige Machbarkeitsstudie aufgenommen. </p><br/>
  <p></p><br/>
  <p>Diese Mineralressourcensch&auml;tzung wurde von Caracle Creek International Consulting Inc. in &Uuml;bereinstimmung mit den CIM-Definitionsstandards f&uuml;r Mineralressourcen und -reserven erstellt. Ein technischer Bericht zur Unterst&uuml;tzung der Mineralressourcensch&auml;tzung wird innerhalb von 45 Tagen auf SEDAR (www.sedar.com) ver&ouml;ffentlicht werden. Die Mineralressourcensch&auml;tzung ist ab dem 6. Juli 2022 g&uuml;ltig. </p><br/>
  <p></p><br/>
  <p>Zone Ost</p><br/>
  <p></p><br/>
  <p>Die im Jahr 2021 und Anfang 2022 abgeschlossenen Bohrungen verbanden die beiden zuvor isolierten Mineralisierungsabschnitte. Die aktualisierte Ressource, die aus insgesamt 47 Bohrl&ouml;chern und 22.563 Metern besteht, erweiterte die Ressource um 500 Meter in Richtung Osten auf insgesamt 2,6 Kilometer Streichl&auml;nge, bis zu 350 Meter in der Breite und mehr als 650 Meter in der Tiefe. Durch die Bohrungen wurde die Mineralisierung um weitere 200 Meter in Richtung Osten erweitert und die Mineralisierung ist in der Tiefe weiterhin offen. Die hochgradige Mineralisierung setzt sich in der Tiefe &uuml;ber die aktuelle Ressource hinaus fort, wie in Bohrloch CR22-230, das bis in eine Tiefe von 1.155 Metern gebohrt wurde, getestet wurde. Die Ergebnisse dieses Bohrlochs stehen noch aus.</p><br/>
  <p></p><br/>
  <p>Hauptzone</p><br/>
  <p></p><br/>
  <p>Die Bohrungen in der Zone Main konzentrierten sich auf die westliche Erweiterung sowie auf die Erprobung der Fortsetzung der h&ouml;hergradigen Ziele in der Tiefe. Die Ressource der Zone Main besteht nun aus insgesamt 66 Bohrl&ouml;chern und 33.723 Bohrmetern und ist &uuml;ber eine Streichl&auml;nge von 1,9 Kilometern, eine Breite von bis zu 580 Metern und eine Tiefe von 700 Metern definiert. Die hochgradige Mineralisierung setzt sich in der Tiefe &uuml;ber die aktuelle Ressource hinaus fort, wie in Bohrloch CR22-198, das bis in eine Tiefe von 1.044 Metern niedergebracht wurde, getestet wurde. Die Ergebnisse dieses Bohrlochs stehen noch aus.</p><br/>
  <p></p><br/>
  <p>Tabelle 1 - Neue Mineralressourcensch&auml;tzung f&uuml;r das Nickelsulfidprojekt Crawford, Ontario.</p><br/>
  <p>https://www.irw-press.at/prcom/images/messages/2022/66573/CanadaNickel_06072022_DEPRcom.001.png</p><br/>
  <p></p><br/>
  <p>1. Die unabh&auml;ngige qualifizierte Person f&uuml;r die Mineralressourcensch&auml;tzung, wie in NI 43-101 definiert, ist Dr. Scott Jobin-Bevans (P.Geo., APGO #0183) von Caracle Creek International Consulting Inc. Das Datum des Inkrafttretens der Mineralressourcensch&auml;tzung ist der 6. Juli 2022.</p><br/>
  <p>2. Bei diesen Mineralressourcen handelt es sich nicht um Mineralreserven, da ihre wirtschaftliche Rentabilit&auml;t nicht nachgewiesen ist. Die Menge und der Gehalt der in dieser Mineralressourcensch&auml;tzung gemeldeten abgeleiteten Ressourcen sind ungewiss, und es wurden nicht gen&uuml;gend Explorationen durchgef&uuml;hrt, um diese abgeleiteten Ressourcen als angezeigte oder gemessene Ressourcen zu definieren. Es ist jedoch davon auszugehen, dass der Gro&szlig;teil der abgeleiteten Mineralressourcen durch weitere Explorationen zu angezeigten Mineralressourcen aufgewertet werden k&ouml;nnte.</p><br/>
  <p>3. F&uuml;r alle Bereiche wurde ein Cut-off-Gehalt von 0,15 % Ni verwendet. Die Cut-off-Gehalte wurden auf der Grundlage der Geostatistik der Kernproben und der Lithologie der Bohrkerne f&uuml;r die Lagerst&auml;tte sowie durch einen Vergleich mit analogen Lagerst&auml;ttentypen festgelegt.</p><br/>
  <p>4. Die geologischen und Blockmodelle f&uuml;r die Mineralressourcensch&auml;tzung verwendeten Daten von insgesamt 113 Oberfl&auml;chenbohrl&ouml;chern (66 in der Zone Main und 47 in der Zone East). Die Bohrlochdatenbank wurde vor der Ressourcensch&auml;tzung validiert und QA/QC-Pr&uuml;fungen wurden anhand von branchen&uuml;blichen Kontrolltabellen f&uuml;r Leerproben, Kernduplikate und handels&uuml;bliches zertifiziertes Referenzmaterial durchgef&uuml;hrt, die von Canada Nickel in die Probenchargen eingef&uuml;gt wurden, sowie durch den Vergleich der in einem zweiten Labor durchgef&uuml;hrten Umpire-Untersuchungen.</p><br/>
  <p>5. Die Sch&auml;tzungen wurden auf zwei signifikante Stellen gerundet.</p><br/>
  <p>6.  Die Mineralressourcensch&auml;tzungen wurden durch konzeptionelle Grubenumgebungen unter Verwendung der folgenden Optimierungsparametereingeschr&auml;nkt. Die verwendeten Metallpreise (US$) betrugen $7,75/Pfund Nickel, $15/Pfund Kobalt, $$290/Tonne Eisen, $1,04/Pfund Chrom, $1.600/Unze Pd und $800/Unze Pt. F&uuml;r jede Schicht wurden unterschiedliche Grubenneigungen (in Grad) verwendet: 9,5 bei Ton, 21,8 bei Kies und 45 bei Fels. Als Wechselkurs wurde ein US$/C$ von 0,75 $ verwendet. Bei den Abbaukosten wurden unterschiedliche Werte f&uuml;r Abraum (Ton, Kies), selektiven Abbau und Massenabbau verwendet, die zwischen 1,75 und 3,15 C$/t liegen. Die Verarbeitungs- und Verwaltungskosten f&uuml;r einen Betrieb mit 100 ktpd betrugen 6,18 C$/t. Auf der Grundlage des Gehaltsbereichs und des Verh&auml;ltnisses von Schwefel zu Nickel bei Crawford k&ouml;nnte die Gewinnung zwischen 10 % und 60 % liegen. Es wurde auch angenommen, dass 30 bis 40 % des gesamten Eisens zu einem verkaufsf&auml;higen Magnetitkonzentrat zur&uuml;ckgewonnen werden k&ouml;nnen.</p><br/>
  <p>7. Die Mineralressourcensch&auml;tzung wurde gem&auml;&szlig; den CIM Estimation of Mineral Resources &amp; Mineral Reserves Best Practice Guidelines (November 29, 2019) erstellt.</p><br/>
  <p>HAUPTZONE:</p><br/>
  <p>8. Das geologische Modell, das bei der Mineralressourcensch&auml;tzung f&uuml;r die Hauptzone angewandt wurde, umfasst drei mineralisierte Bereiche, die von unterschiedlich serpentinisierten ultramafischen Gesteinen beherbergt werden: einen relativ hochgradigen Kern (gr&ouml;&szlig;tenteils Dunit) und zwei n&ouml;rdliche und s&uuml;dliche niedriggradige H&uuml;llen (Kombination aus Dunit und Peridotit). F&uuml;r jede Dom&auml;ne wurden individuelle Wireframes erstellt.</p><br/>
  <p>9. Das Blockmodell wurde mit Isatis.neo 2022 erstellt. Es wurde ein 20 m x 20 m x 15 m gro&szlig;es Blockmodell erstellt und die Proben wurden in Abst&auml;nden von 7,5 m zusammengesetzt. Die Gehaltssch&auml;tzung aus den Bohrlochdaten wurde f&uuml;r Ni, Co, Fe, Cr, S, Pd und Pt mithilfe der Ordinary Kriging-Interpolationsmethode durchgef&uuml;hrt.</p><br/>
  <div style="float:left" id="banner_text"><!-- BEGIN ac - contentad - dpaafx --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=509328&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=509328&amp;ts=1657109833" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=509328&amp;ts=1657109833" border="0" alt="" /></a></noscript><!-- END ADITIONTAG --></div><p>10. Die Gehaltssch&auml;tzung wurde durch den Vergleich von Eingabe- und Ausgabestatistiken (Nearest Neighbour- und Inverse Distance Squared-Methoden), die Analyse von Schwadendiagrammen und die visuelle Inspektion der Analysedaten, des Blockmodells und der Gehaltsschalen in Querschnitten validiert.</p><br/>
  <p>11. Die Dichtesch&auml;tzung wurde f&uuml;r die mineralisierten Bereiche mittels der Ordinary Kriging-Interpolationsmethode auf der Grundlage von 5.411 Messungen des spezifischen Gewichts durchgef&uuml;hrt, die w&auml;hrend der Kernbohrungen gesammelt wurden, wobei dieselben Blockmodellparameter wie bei der Gehaltssch&auml;tzung verwendet wurden. Als Referenzwert betr&auml;gt der gesch&auml;tzte durchschnittliche Dichtewert innerhalb der h&ouml;hergradigen Bereiche 2,69 g/cm3 (t/m3), w&auml;hrend die niedriggradigen Bereiche des Ressourcenmodells Durchschnittswerte von 2,67 g/cm3 (t/m3) im Norden und 2,73 g/cm3 (t/m3) im S&uuml;den ergaben.</p><br/>
  <p>OSTZONE:</p><br/>
  <p>12. Das geologische Modell, das bei der Mineralressourcensch&auml;tzung f&uuml;r die Zone East angewandt wurde, umfasst drei mineralisierte Bereiche, die von unterschiedlich serpentinisierten ultramafischen Gesteinen beherbergt werden: einen relativ hochgradigen Kern (gr&ouml;&szlig;tenteils Dunit) und zwei n&ouml;rdliche und s&uuml;dliche niedriggradige H&uuml;llen (gr&ouml;&szlig;tenteils Peridotit). F&uuml;r jede Dom&auml;ne wurden individuelle Wireframes erstellt.</p><br/>
  <p>13. Das Blockmodell wurde mit Isatis.neo 2022 erstellt. Es wurde ein 20 m x 20 m x 15 m gro&szlig;es Blockmodell erstellt und die Proben wurden in Abst&auml;nden von 7,5 m zusammengesetzt. Die Gehaltssch&auml;tzung aus den Bohrlochdaten wurde f&uuml;r Ni, Co, Fe, Cr, S, Pd und Pt mithilfe der Ordinary Kriging-Interpolationsmethode durchgef&uuml;hrt.</p><br/>
  <p>14. Die Gehaltssch&auml;tzung wurde durch den Vergleich von Eingabe- und Ausgabestatistiken (Nearest Neighbour- und Inverse Distance Squared-Methoden), die Analyse von Schwadendiagrammen und die visuelle Inspektion der Analysedaten, des Blockmodells und der Gehaltsschalen in Querschnitten validiert.</p><br/>
  <p>15. Die Dichtesch&auml;tzung wurde f&uuml;r die mineralisierten Bereiche mittels der Ordinary Kriging-Interpolationsmethode auf der Grundlage von 2.798 spezifischen Schwerkraftmessungen durchgef&uuml;hrt, die w&auml;hrend der Kernbohrungen gesammelt wurden, wobei dieselben Blockmodellparameter wie bei der Gehaltssch&auml;tzung verwendet wurden. Als Referenzwert betr&auml;gt der gesch&auml;tzte durchschnittliche Dichtewert innerhalb der h&ouml;hergradigen Bereiche 2,63 g/cm3 (t/m3), w&auml;hrend die niedriggradigen Bereiche des Ressourcenmodells Durchschnittswerte von 2,72 g/cm3 (t/m3) im Norden und 2,74 g/cm3 (t/m3) im S&uuml;den ergaben.</p><br/>
  <p></p><br/>
  <p>Abbildung 1 - Die gr&ouml;&szlig;ten Nickelsulfid-Projekte weltweit - Rangliste auf Basis der gemessenen und angezeigten Ressourcen.</p><br/>
  <p>https://www.irw-press.at/prcom/images/messages/2022/66573/CanadaNickel_06072022_DEPRcom.002.png</p><br/>
  <p></p><br/>
  <p>Quelle: Unternehmensberichte, Wood Mackenzie, Capital IQ Pro.</p><br/>
  <p></p><br/>
  <p>Abbildung 2 - Draufsicht auf Crawford - Hochgradige und niedriggradige Zonen &uuml;ber der magnetischen Gesamtintensit&auml;t.</p><br/>
  <p>https://www.irw-press.at/prcom/images/messages/2022/66573/CanadaNickel_06072022_DEPRcom.003.png</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>Abbildung 3 - Draufsicht auf Crawford - 2022 M&amp;I Ressource gegen&uuml;ber 2021 M&amp;I Ressource</p><br/>
  <p>https://www.irw-press.at/prcom/images/messages/2022/66573/CanadaNickel_06072022_DEPRcom.004.png</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>N&auml;chste Schritte - Erkundung:</p><br/>
  <p></p><br/>
  <p>- Ein technischer Bericht in Bezug auf die heute bekannt gegebene Aktualisierung der Mineralressourcensch&auml;tzung wird innerhalb von 45 Tagen gem&auml;&szlig; dem National Instrument NI 43-101 - Standards of Disclosure of Mineral Projects - eingereicht werden. </p><br/>
  <p>- Mineralogische Studien und metallurgische Testarbeiten werden bis Herbst 2022 fortgesetzt und in die Machbarkeitsstudie einflie&szlig;en, die bis Ende des Jahres 2022 abgeschlossen sein soll. </p><br/>
  <p>- Zus&auml;tzliche Explorationsbohrungen in den Zonen East und Main werden der Ressource hinzugef&uuml;gt, sobald die Untersuchungsergebnisse vorliegen, sowie alle abschlie&szlig;enden Bohrungen zur Aufwertung der abgeleiteten Ressource, die im Rahmen des Minenplans der Machbarkeitsstudie verbleiben.</p><br/>
  <p>- Das regionale Explorationsprogramm l&auml;uft weiter.</p><br/>
  <p></p><br/>
  <p>Tabelle 2 - Zus&auml;tzliche Bohrergebnisse aus der Hauptzone des Nickelsulfidprojekts Crawford, die in die Ressourcensch&auml;tzung einbezogen wurden. </p><br/>
  <p></p><br/>
  <p>         Bohrung ID             Von            Bis           L&auml;nge     Gesch&auml;tzte Wahre       Ni             Co             Pd            Punkt           Cr             Fe              S</p><br/>
  <p>                                (m)            (m)            (m)         Breite (m)          (%)            (%)           (g/t)          (g/t)           (%)            (%)            (%)</p><br/>
  <p>  CR21-154                     72.0           636.0          564.0           323.5           0.23           0.012          0.028          0.016          0.62           6.72           0.02</p><br/>
  <p>            einschlie&szlig;lich     168.0          438.0          270.0           154.9           0.27           0.011          0.081          0.028          0.63           6.57           0.03</p><br/>
  <p>  CR21-166                     49.1           583.0          533.9           343.2           0.23           0.015          0.038          0.027          0.60           7.42           0.04</p><br/>
  <p>            einschlie&szlig;lich     49.1           103.5          54.4            35.0            0.27           0.015          0.011          0.010          0.60           7.21           0.05</p><br/>
  <p>                       und     124.5          139.5          15.0             9.6            0.31           0.017          0.131          0.074          0.54           7.15           0.18</p><br/>
  <p>  CR21-176                     36.0           741.0          705.0           241.1           0.28           0.013          0.012          0.006          0.57           6.29           0.05</p><br/>
  <p>            einschlie&szlig;lich     465.0          741.0          276.0           94.4            0.32           0.013          0.017          0.006          0.43           7.08           0.08</p><br/>
  <p></p><br/>
  <p>Tabelle 3 - Zus&auml;tzliche Bohrergebnisse aus der Zone East des Nickelsulfidprojekts Crawford, die in die Ressourcensch&auml;tzung einbezogen wurden. </p><br/>
  <p></p><br/>
  <p>         Bohrung ID             Von            Bis           L&auml;nge     Gesch&auml;tzte Wahre       Ni             Co             Pd            Punkt           Cr             Fe              S</p><br/>
  <p>                                (m)            (m)            (m)         Breite (m)          (%)            (%)           (g/t)          (g/t)           (%)            (%)            (%)</p><br/>
  <p>  CR21-118                     21.0           504.0          483.0           241.5           0.23           0.013          0.015          0.012          0.64           5.89           0.04</p><br/>
  <p>            einschlie&szlig;lich     276.0          339.0          63.0            31.5            0.27           0.013          0.066          0.030          0.67           5.29           0.03</p><br/>
  <p>  CR21-151                     32.3           284.0          251.7           161.8           0.20           0.012          0.007          0.007          0.59           6.98           0.04</p><br/>
  <p>            einschlie&szlig;lich     42.0           87.0           45.0            28.9            0.26           0.012          0.003          0.005          0.68           5.87           0.06</p><br/>
  <p>  CR21-161A                    21.0           432.0          411.0           95.9            0.25           0.013          0.031          0.012          0.61           6.15           0.14</p><br/>
  <p>            einschlie&szlig;lich     313.5          360.0          46.5            10.9            0.30           0.017          0.047          0.016          0.53           6.68           0.25</p><br/>
  <p>                       und     393.0          418.5          25.5             6.0            0.37           0.017          0.228          0.060          0.58           6.83           0.29</p><br/>
  <p>                       und     316.5          324.0           7.5             1.8            0.44           0.022          0.061          0.017          0.68           8.35           0.44</p><br/>
  <p>  CR21-164                     33.0           210.0          177.0           60.5            0.20           0.010          0.006          0.006          0.57           5.80           0.04</p><br/>
  <p>  CR21-168A                    28.4           420.0          391.6           133.9           0.20           0.012          0.005          0.005          0.59           6.58           0.03</p><br/>
  <p>            einschlie&szlig;lich     28.4           190.5          162.1           55.4            0.27           0.012          0.005          0.005          0.65           5.79           0.03</p><br/>
  <p>  CR21-174                     27.0           630.0          603.0           52.6            0.23           0.012          0.007          0.007          0.63           6.13           0.04</p><br/>
  <p>            einschlie&szlig;lich     481.5          630.0          148.5           12.9            0.27           0.012          0.005          0.004          0.68           5.84           0.04</p><br/>
  <p>                       und     27.0           61.5           34.5             3.0            0.31           0.014          0.018          0.007          0.69           5.86           0.07</p><br/>
  <p></p><br/>
  <p>Tabelle 4: Ausrichtung der Bohrl&ouml;cher. </p><br/>
  <p></p><br/>
  <p>        Bohrung ID           &Ouml;stliche Ausrichtung             Norden                    Azimut                     Dip                      L&auml;nge</p><br/>
  <p>                                     (mE)                      (mN)                      ()                       ()                       (m)</p><br/>
  <p>CR21-118                           474,795                  5,409,961                    180                      -60.0                     483.0 </p><br/>
  <p>CR21-151                           474,125                  5,409,970                    185                      -50.0                     251.7 </p><br/>
  <p>CR21-154                           472,409                  5,409,162                     45                      -55.0                     564.0 </p><br/>
  <p>CR21-161A                          473,929                  5,409,974                    180                      -76.5                     411.0 </p><br/>
  <p>CR21-164                           474,600                  5,409,830                     0                       -70.0                     177.0 </p><br/>
  <p>CR21-166                           471,878                  5,409,938                    265                      -50.0                     533.9 </p><br/>
  <p>CR21-168A                          474,701                  5,409,800                    360                      -70.0                     391.6 </p><br/>
  <p>CR21-174                           474,858                  5,409,884                    168                      -85.0                     603.0 </p><br/>
  <p>CR21-176                           473,421                  5,408,875                    210                      -70.0                     705.0 </p><br/>
  <p>CR22-198                           473,562                  5,408,735                    205                      -75.0                    1,044.0 </p><br/>
  <p>CR22-230                           473,822                  5,409,953                    230                      -70.0                    1,155.0 </p><br/>
  <p></p><br/>
  <p>Assays, Qualit&auml;tssicherung/Qualit&auml;tskontrolle und Bohrungen und Assays </p><br/>
  <p></p><br/>
  <p>Edwin Escarraga, MSc, P.Geo., eine &quot;qualifizierte Person&quot; gem&auml;&szlig; National Instrument 43-101, ist f&uuml;r das laufende Bohr- und Probenahmeprogramm verantwortlich, einschlie&szlig;lich der Qualit&auml;tssicherung (QA) und der Qualit&auml;tskontrolle (QC). Der Kern wird in versiegelten Kernschalen aus dem Bohrer entnommen und zur Kernaufzeichnungsanlage transportiert. Der Kern wird markiert, in 1,5-Meter-L&auml;ngen beprobt und mit einer Diamants&auml;ge geschnitten. Ein Probensatz wird in sicheren Beuteln direkt von der Kernaufbereitungsanlage von Canada Nickel zu Actlabs Timmins transportiert, w&auml;hrend ein zweiter Probensatz zur Aufbereitung sicher zu SGS Lakefield transportiert wird, wobei die Analyse bei SGS Burnaby oder SGS Callao (Peru) durchgef&uuml;hrt wird. Alle sind nach ISO/IEC 17025 akkreditierte Labors. Die Analyse auf Edelmetalle (Gold, Platin und Palladium) wird mittels Brandprobe durchgef&uuml;hrt, w&auml;hrend die Analyse auf Nickel, Kobalt, Schwefel und 17 andere Elemente mittels Peroxidfusion und ICP-OES-Analyse erfolgt. Zertifizierte Standards und Leerproben werden in einem Verh&auml;ltnis von 3 QA/QC-Proben pro 20 Kernproben eingesetzt, was eine Charge von 60 Proben ergibt, die zur Analyse eingereicht werden.</p><br/>
  <p></p><br/>
  <p>Qualifizierte Person und Daten&uuml;berpr&uuml;fung </p><br/>
  <p></p><br/>
  <p>Stephen J. Balch P.Geo. (ON), VP Exploration von Canada Nickel und eine qualifizierte Person&quot; gem&auml;&szlig; National Instrument 43-101, hat die in dieser Pressemitteilung ver&ouml;ffentlichten Daten &uuml;berpr&uuml;ft und die technischen Informationen in dieser Pressemitteilung im Namen von Canada Nickel Company Inc. gepr&uuml;ft und genehmigt.</p><br/>
  <p></p><br/>
  <p>&Uuml;ber das Unternehmen Canada Nickel</p><br/>
  <p></p><br/>
  <p>Canada Nickel Company Inc. treibt die n&auml;chste Generation von Nickel-Sulfid-Projekten voran, um Nickel zu liefern, das f&uuml;r die stark wachsenden M&auml;rkte f&uuml;r Elektrofahrzeuge und rostfreien Stahl ben&ouml;tigt wird . Canada Nickel Company hat in mehreren Gerichtsbarkeiten Markenrechte f&uuml;r die Begriffe NetZero NickelTM , NetZero CobaltTM , NetZero IronTM beantragt und verfolgt die Entwicklung von Prozessen, die die Produktion von kohlenstofffreien Nickel-, Kobalt- und Eisenprodukten erm&ouml;glichen. Canada Nickel bietet Investoren eine Hebelwirkung auf Nickel in L&auml;ndern mit geringem politischen Risiko. Canada Nickel wird derzeit durch das zu 100 % unternehmenseigene Vorzeigegrundst&uuml;ck Crawford Nickel Sulphide Property im Herzen des produktiven Timmins-Cochrane Minencamps verankert. F&uuml;r weitere Informationen besuchen Sie bitte www.canadanickel.com.</p><br/>
  <p></p><br/>
  <p>F&uuml;r weitere Informationen wenden Sie sich bitte an:</p><br/>
  <p></p><br/>
  <p>Mark Selby</p><br/>
  <p>Chairman und CEO </p><br/>
  <p>Telefon: 647-256-1954</p><br/>
  <p>E-Mail: info@canadanickel.com</p><br/>
  <p></p><br/>
  <p>In Europa:</p><br/>
  <p>Swiss Resource Capital AG</p><br/>
  <p>Jochen Staiger</p><br/>
  <p>info@resource-capital.ch </p><br/>
  <p>www.resource-capital.ch</p><br/>
  <p></p><br/>
  <p>Vorsichtsma&szlig;nahme in Bezug auf zukunftsgerichtete Aussagen</p><br/>
  <p></p><br/>
  <p>Diese Pressemitteilung enth&auml;lt bestimmte Informationen, die gem&auml;&szlig; den geltenden kanadischen Wertpapiergesetzen &quot;zukunftsgerichtete Informationen&quot; darstellen k&ouml;nnten. Zu den zukunftsgerichteten Informationen z&auml;hlen unter anderem Bohrergebnisse in Bezug auf das Nickel-Sulfid-Grundst&uuml;ck Crawford, das Potenzial des Nickel-Sulfid-Grundst&uuml;cks Crawford, der Zeitplan f&uuml;r wirtschaftliche Studien und Mineralressourcensch&auml;tzungen, der Minenplan des Projekts, die F&auml;higkeit, marktf&auml;hige Materialien zu verkaufen, strategische Pl&auml;ne, einschlie&szlig;lich zuk&uuml;nftiger Explorations- und Erschlie&szlig;ungsergebnisse, sowie Unternehmens- und technische Ziele. Zukunftsgerichtete Informationen beruhen notwendigerweise auf einer Reihe von Annahmen, die zwar als vern&uuml;nftig erachtet werden, jedoch bekannten und unbekannten Risiken, Ungewissheiten und anderen Faktoren unterliegen, die dazu f&uuml;hren k&ouml;nnten, dass die tats&auml;chlichen Ergebnisse und zuk&uuml;nftigen Ereignisse wesentlich von jenen abweichen, die in solchen zukunftsgerichteten Informationen zum Ausdruck gebracht oder impliziert wurden. Zu den Faktoren, die das Ergebnis beeinflussen k&ouml;nnten, geh&ouml;ren unter anderem k&uuml;nftige Preise und das Angebot an Metallen, die k&uuml;nftige Nachfrage nach Metallen, die Ergebnisse von Bohrungen, die Unf&auml;higkeit, die erforderlichen Mittel aufzubringen, um die f&uuml;r den Erhalt und die Weiterentwicklung des Grundst&uuml;cks erforderlichen Ausgaben zu t&auml;tigen, (bekannte und unbekannte) Umwelthaftungen, allgemeine gesch&auml;ftliche, wirtschaftliche, wettbewerbsbezogene, politische und soziale Unw&auml;gbarkeiten, die Ergebnisse von Explorationsprogrammen, die Risiken der Bergbaubranche, Verz&ouml;gerungen bei der Erlangung von beh&ouml;rdlichen Genehmigungen, das Vers&auml;umnis, beh&ouml;rdliche oder aktion&auml;rsbezogene Genehmigungen zu erhalten, sowie die Auswirkungen von COVID-19-bezogenen St&ouml;rungen in Bezug auf den Gesch&auml;ftsbetrieb des Unternehmens, einschlie&szlig;lich der Auswirkungen auf seine Mitarbeiter, Zulieferer, Anlagen und andere Interessengruppen. Es kann nicht garantiert werden, dass sich diese Informationen als zutreffend erweisen, da die tats&auml;chlichen Ergebnisse und zuk&uuml;nftigen Ereignisse erheblich von den in diesen Informationen erwarteten abweichen k&ouml;nnen. Dementsprechend sollten sich die Leser nicht in unangemessener Weise auf zukunftsgerichtete Informationen verlassen. Alle in dieser Pressemitteilung enthaltenen zukunftsgerichteten Informationen basieren auf den Meinungen und Sch&auml;tzungen des Managements sowie auf den Informationen, die dem Management zum Zeitpunkt dieser Pressemitteilung zur Verf&uuml;gung standen. Canada Nickel lehnt jede Absicht oder Verpflichtung ab, zukunftsgerichtete Informationen zu aktualisieren oder zu revidieren, sei es aufgrund neuer Informationen, zuk&uuml;nftiger Ereignisse oder aus anderen Gr&uuml;nden, sofern dies nicht gesetzlich vorgeschrieben ist.</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>Die englische Originalmeldung finden Sie unter folgendem Link: </p><br/>
  <p>https://www.irw-press.at/press_html.aspx?messageID=66573</p><br/>
  <p>Die &uuml;bersetzte Meldung finden Sie unter folgendem Link: </p><br/>
  <p>https://www.irw-press.at/press_html.aspx?messageID=66573&amp;tr=1</p><br/>
  <p><p><b>NEWSLETTER REGISTRIERUNG: &lt;/b&gt;&lt;/p&gt;</p><br/>
  <p></p><br/>
  <p>Aktuelle Pressemeldungen dieses Unternehmens direkt in Ihr Postfach: </p><br/>
  <p>http://www.irw-press.com/alert_subscription.php?lang=de&amp;isin=CA13515Q1037</p><br/>
  <p></p><br/>
  <p>Mitteilung &uuml;bermittelt durch IRW-Press.com. F&uuml;r den Inhalt ist der Aussender verantwortlich.</p><br/>
  <p></p><br/>
  <p>Kostenloser Abdruck mit Quellenangabe erlaubt.</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p></p><br/>
  <p></p><br/>



			<div class="content_left">
			<div class="row clear-block">
		<div class="box">
			<div class="header">
				Aktuell
			</div>
			<div class="content_main">
	<div class="odd" title="Artikel lesen" style="padding-left: 0 !important; text-align: center;">
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Jetzt_einsteigen_Unmittelbar_Uebernahme_Massives_Kaufsignal_Diese_Uran_Aktie_kaufen_1619_Uranium_Energy-14612434">Jetzt einsteigen: Unmittelbar vor &Uuml;bernahme - Massives Kaufsignal<br />Diese Uran-Aktie jetzt kaufen nach 1.619% mit Uranium Energy ($UEC)</a>
<br /><br />
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Jetzt_einsteigen_Unmittelbar_Uebernahme_Massives_Kaufsignal_Diese_Uran_Aktie_kaufen_1619_Uranium_Energy-14612434"><img src="https://media.aktiencheck.de/em/kip_t22.jpg" border="0" alt="Kiplin Metals Inc." /></a>
<br />
	<br /></div>
	 </div>
	</div>
</div>
</div>
<br />
<br />
<style type="text/css">img, .img, MsoNormal.img {max-width:620px !important;}
</style>
<style type="text/css">#billboard img, img.billboard {max-width:930px !important;}
</style>
<style type="text/css">.m1 b {color:#ffffff !important;}
</style>
<!--<style type="text/css">table b {color:#ffffff !important;}
</style>-->
<style type="text/css">table.t1 b {color:#404040 !important;}
</style>
<style type="text/css">table.art b {color:#404040 !important;}
</style>
<style type="text/css">table {margin-left: 0px !important;}
</style>
<style type="text/css">.plista_widget_slide {display: none !important;}
</style>

			<br />&nbsp;






			<div data-widget="plista_widget_belowArticle"></div>
			<script type="text/javascript">
				if (!window.PLISTA) {
					window.PLISTA = {
						publickey: '93927a69baa85d926113f9d3',
						item: {
							objectid: "14613110", //unique ID, alphanumeric
							title: "IRW-News:  Canada Nickel Company Inc.: Aktualisierte Mineralressourcen-Schätzung verdoppelt gemessene und angezeigte Ressourcen auf dem Nickel-Sulfid-Projekt Crawford von Canada Nickel",
							text: "IRW-PRESS: Canada Nickel Company Inc.: Aktualisierte Mineralressourcen-Schätzung verdoppelt gemessene und angezeigte Ressourcen auf dem Nickel-Sulfid-Projekt Crawford von Canada NickelHöhepunkte- Aktualisierte Mineralressourcenschätzung verdoppelt die gem", //optional, up to 255 characters
							url: "https://www.aktiencheck.de/exklusiv/Artikel-IRW_News_Canada_Nickel_Company_Inc_Aktualisierte_Mineralressourcen_Schaetzung_verdoppelt_gemessene_und_angezeigte_Ressourcen_auf_Nickel_Sulfid_Projekt_Crawford_von_Canada_Nickel-14613110",
							img: "https://www.aktiencheck.de/charts/_smallchart?width=150&height=90&secu=146399790&t=auto",
							created_at: "1657105456" //UNIX Timestamp
						}
					};
					(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
				}
			</script>
			<div>&nbsp;</div>


		<a id="newsbox"></a>
<div id="news_box_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_all"
					style="width:60px"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;Alle&nbsp;
					</a>
				</td>
				<td id="tab_adt"
					style="width:105px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktien des Tages&nbsp;
					</a>
				</td>
				<td id="tab_analysen"
					style="width:75px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktienanalysen&nbsp;
					</a>
				</td>
				<td id="tab_news"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;News&nbsp;
					</a>
				</td>
				<td id="tab_kolumnen"
					style="width:70px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Kolumnen&nbsp;
					</a>
				</td>
				<td id="tab_videos"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Videos&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="news_box_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="news_box_small_result">
</div>





			<div style="float: left; padding-bottom: 10px;" id="banner_belowtext">
			<!-- BEGIN ac - artikel-volltext - textlink unten -->
			<script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=487067"></script>
			<noscript><a href="https://adfarm1.adition.com/click?sid=487067&ts=1657109833" target="_blank">
			<img src="https://adfarm1.adition.com/banner?sid=487067&ts=1657109833" border="0"></a></noscript>
			<!-- END ADITIONTAG --></div>
			<div style="clear: both;"></div>

		</div>
	</div>
	<div class="content_right">
			<div class="row clear-block">
		<div class="box" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/news/suche">Artikelsuche</a></span>
				<span class="more"><a href="/news/suche">mehr ></a></span>
			</div>

			<div  class="content_main">




<form method="get" action="/news/suche" style="padding-top:5px; padding-bottom:5px;">
	<input type="hidden" name="such_typ" value="all" />
	<input type="hidden" name="page_size" value="25" />
	<input type="text" name="search_text" value="Suchtext" style="width:205px" onfocus="if(this.value == 'Suchtext'){this.value=''}" onblur="if(this.value == ''){this.value='Suchtext'}"/>
	<input type="image" style="float:right; margin:2px;" value="Suchen" name="go" alt="Suchen" src="/images/button-suchen.gif" />
	<img src="/images/dates.png" style="height:23px; float:right; cursor:pointer" onclick="show()"/>
	<div id="volltext_zeit" style="display:none;">
		<br/>
		<select name="days" style="visibility:visible;">
			<option value="0" selected="selected">ohne zeitliche Beschr&auml;nkung</option>
			<option value="7">nicht &auml;lter als 7 Tage</option>
			<option value="30">nicht &auml;lter als 30 Tage</option>
			<option value="60">nicht &auml;lter als 60 Tage</option>
		</select>
	</div>
	<div style="clear: both;"></div>
</form>
	        </div>

		</div>
	</div>





<script type="text/javascript">
	<!--
	function show() {
		var myElement = document.getElementById('volltext_zeit');
		if (myElement.style.display == "block"){
			myElement.style.display = "none";
		} else {
			myElement.style.display = "block";
		}
	}
	//-->
</script>



		<div class="col">
			<a href="/canada_nickel-aktie/aktienchart_chartanalyse-tool"><img src="/charts/_smallchart?secu=146399790&amp;t=auto&amp;width=300&amp;height=150&amp;volume=0" alt="hier klicken zur Chartansicht" border="0" height="150" width="300" /></a>
		</div>

		<div>
			<!-- BEGIN ac - sponsorbutton - volltext -->
			<script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=500084"></script>
			<noscript>
				<a href="https://adfarm1.adition.com/click?sid=500084&ts=1657109833.31625" target="_blank">
					<img src="https://adfarm1.adition.com/banner?sid=500084&ts=1657109833.31625" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div><br />

		
				<div class="col">
					<div class="box">
						<div class="header">Aktuelle Kursinformationen <span class="more"><a href="/canada_nickel-aktie/aktienkurse_boersenplaetze">mehr ></a></span></div>

						<div class="content_main">
							<table cellspacing="2">
							<tr class="odd">
								<td class="table_header_bold" align="center"><strong>Kurs</strong></td>
								<td class="table_header_bold" align="center">Vortag</td>
								<td class="table_header_bold" align="center" colspan="2">Ver&auml;nderung</td>
								<td class="table_header_bold" align="center">Datum/Zeit</td>
							</tr>
							<tr class="even">
								<td align="center"><strong>1,252 &euro;</strong></td>
								<td align="center">1,184 &euro;</td>
								<td align="center"><span class="plus">0,068 &euro;</span></td>
								<td align="center"><span class="plus">+5,74%</span></td>
								<td align="center">06.07./14:14</td>
							</tr>
							<tr class="odd">
								<td colspan="5">&nbsp;</td>
							</tr>
							<tr class="even">
								<td align="center">ISIN</td>
								<td align="center">WKN</td>
								<td align="center" colspan="2">Jahreshoch</td>
								<td align="center">Jahrestief</td>
							</tr>
							<tr class="odd">
								<td align="center">CA13515Q1037</td>
								<td align="center">A2P0XC</td>
								<td align="center" colspan="2">
									2,90 &euro;</td>
								<td align="center">1,02 &euro;</td>
							</tr>
							</table>
						</div>
					</div>
				</div>










			<div class="row clear-block">
		<div class="col" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/canada_nickel-aktie/aktienkurse_boersenplaetze">Weitere Börsenplätze</a></span>
				<span class="more"><a href="/canada_nickel-aktie/aktienkurse_boersenplaetze">mehr ></a></span>
			</div>

			<div  class="content_main">




<table>
	<tr class="odd">
		<td class="table_header_normal" style="padding-left: 10px; width: 90px;">Handelsplatz</td>

		<td class="table_header_normal">Letzter</td>
		<td class="table_header_normal" align="right">Ver&auml;nderung&nbsp;</td>
		<td class="table_header_normal" align="right">Zeit</td>
	</tr>

	<tr class="even">

		<td>
			<div class="colbcknew" style="float: left; width: 8px; margin: 1px; background-color: #4AAB7E;">&nbsp;</div>
			<a href="/canada_nickel-aktie/times_and_sales?boerse_id=131">Tradegate (RT)</a>
		</td>
		<td>1,252 &euro;</td>
		<td align="right" style="color: #00aa00;">+5,74%&nbsp;</td>
		<td align="right">13:25</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/canada_nickel-aktie/times_and_sales?boerse_id=0">Düsseldorf</a>
		</td>
		<td>1,205 &euro;</td>
		<td align="right" style="color: #00aa00;">+10,05%&nbsp;</td>
		<td align="right">14:00</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/canada_nickel-aktie/times_and_sales?boerse_id=5">Stuttgart</a>
		</td>
		<td>1,211 &euro;</td>
		<td align="right" style="color: #00aa00;">+6,51%&nbsp;</td>
		<td align="right">12:54</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/canada_nickel-aktie/times_and_sales?boerse_id=17">Berlin</a>
		</td>
		<td>1,186 &euro;</td>
		<td align="right" style="color: #00aa00;">+5,42%&nbsp;</td>
		<td align="right">12:15</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/canada_nickel-aktie/times_and_sales?boerse_id=83">Nasdaq OTC Other</a>
		</td>
		<td>1,21 $</td>
		<td align="right" style="color: #00aa00;">+4,76%&nbsp;</td>
		<td align="right">05.07.22</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/canada_nickel-aktie/times_and_sales?boerse_id=1">Frankfurt</a>
		</td>
		<td>1,153 &euro;</td>
		<td align="right" style="color: #00aa00;">+3,97%&nbsp;</td>
		<td align="right">11:34</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/canada_nickel-aktie/times_and_sales?boerse_id=4">München</a>
		</td>
		<td>1,158 &euro;</td>
		<td align="right" style="color: #ee0000;">-2,36%&nbsp;</td>
		<td align="right">08:01</td>
	</tr>

</table>
	        </div>

		</div>
	</div>




<div style="position: relative; top: -12px; font-size: 10px">
	<span class="colbcknew" style="float: left; width: 8px; margin: 1px; background-color: #4AAB7E;">&nbsp;</span> = Realtime
</div>
<div style="clear:both"></div>





		<div id="nativendo-300-volltexte"></div>

			<div class="col">
<div class="header">Aktuell</div>
<div class="content_main">
<div title="Artikel lesen" class="odd">
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Uran_Aktien_massiver_Rallye_Gates_und_Buffett_steigen_Diese_Uran_Aktie_kaufen_1_619_Uranium_Energy-14612398" target="_blank">Uran-Aktien vor massiver Rallye - Bill Gates und Warren Buffett steigen ein. Diese Uran-Aktie jetzt kaufen nach 1.619% mit Uranium Energy ($UEC)</a>
<br /><br />
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Uran_Aktien_massiver_Rallye_Gates_und_Buffett_steigen_Diese_Uran_Aktie_kaufen_1_619_Uranium_Energy-14612398" target="_blank"><img src="https://media.aktiencheck.de/em/tmc_t1.jpg" border="0" alt="Trench Metals Corp." /></a>
</div>
</div>
</div>



		<style type="text/css">
	.box_small {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 11px;
		text-align:left;
		background: url('/images/adt4.png') no-repeat;
	}
	.box_big {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 12px;
		text-align:left;
		background: url('/images/adt6.png') no-repeat;

	}
</style>

<script type='text/javascript'>
<!--

	function chk_adt(el) {

		var formId = document.getElementById(el);
		if(formId.email.value == "") {
			alert("Bitte geben Sie Ihre E-Mail-Adresse ein!");
			formId.email.focus();
			return false;
		}
		if(formId.email.value.indexOf('@') == -1) {
			alert("Dies ist keine gültige E-Mail-Adresse!");
			formId.email.focus();
			return false;
		}
	}
//-->
</script>

<table style="height: 240px; width: 300px;" border="0" class="box_small">
	<tr>
		<td align="center">
			<a href="/exklusiv/Aktien_des_Tages"><img src="/images/inv.gif" width="290" height="75" alt="Aktien des Tages" border="0" /></a>
		</td>
	</tr>
	<tr>
		<td style="padding-left: 15px; padding-right: 10px;">
			<form name='frmMailSolutionAdtbox_small' id='frmMailSolutionAdtbox_small' method='get' action='/newsletter/email_pruefen.m' onSubmit="return chk_adt(this.id)">
				<input type='hidden' name='site' value='aktiencheck.de' />
				<input type='hidden' name='aktien_des_tages' value='1' />

				<div style="height: 5px"><img src="/images/inv.gif" height="5" alt="" /></div>
				<input type="text" name="email" style="height: 16px; " />
				&nbsp;&nbsp;<input type="image" src="/images/anmelden.png" value="Jetzt anmelden!" style="vertical-align: top;" />
				<div style="height: 3px"><img src="/images/inv.gif" height="3" alt="" /></div>

				<div style="padding-top: 3px; font-size: 10px; vertical-align: top;">
					<table border="0" cellpadding="0" cellspacing="0">
						<tbody>
							<tr>
								<td style="font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><br>
									Jetzt für den kostenfreien Newsletter "Aktien des Tages" anmelden und keinen Artikel unseres exklusiven Labels AC Research mehr verpassen.<br />
									<br />
									Das Abonnement kann jederzeit wieder beendet werden.
								</td>
							</tr>
						</tbody>
					</table>
				</div>
			</form>
		</td>
	</tr>
</table>
<br />


		<a id="newsbox"></a>
<div class="header" >Meistgelesene Artikel</div>
<div id="newsbox_meistgelesene_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_1"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;1h&nbsp;
					</a>
				</td>
				<td id="tab_4"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;4h&nbsp;
					</a>
				</td>
				<td id="tab_8"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;8h&nbsp;
					</a>
				</td>
				<td id="tab_24"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;24h&nbsp;
					</a>
				</td>
				<td id="tab_72"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;72h&nbsp;
					</a>
				</td>
				<td id="tab_168"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;7d&nbsp;
					</a>
				</td>
				<td id="tab_720"
					style="width:14%"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;30d&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="newsbox_meistgelesene_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="newsbox_meistgelesene_small_result">
</div>




			<div class="row clear-block">
		<div class="col" >

			<div class="header" >

				Aktuelle Diskussionen
			</div>

			<div  class="content_main">




<table>
	<tr>
		<td class="table_header_normal" width="40" style="padding-left: 5px">Antw.</td>
		<td class="table_header_normal">Thema</td>
		<td class="table_header_normal" width="50">Zeit</td>
	</tr>
	<tr class="even">
		<td>83</td>
		<td><a href="/forum/Canada_Nickel_Riesiges_Nickel_Projekt_in_Kanada-all-t568429" title="Canada Nickel - Riesiges Nickel-Projekt in Kanada!">Canada Nickel - Riesiges Nicke.</a></td>
		<td>30.06.22</td>
	</tr>
	<tr class="odd">
		<td>1</td>
		<td><a href="/forum/Canada_Nickel_technisch-all-t575191" title="Canada Nickel: technisch...">Canada Nickel: technisch...</a></td>
		<td>07.05.21</td>
	</tr>
</table>
	        </div>

		</div>
	</div>









	</div>

	<div class="row clear-block">
		<div>
			<div style="float: left">
				<a href="/home/rss.m"><img src="/images/rss.png" alt="RSS Feeds" border="0" align="top" height="20" width="20" /></a>
			</div>
			<div style="clear:both"></div>
		</div>
		<br /><br />
	</div>

</div>







		
	</div>
	<div id="footer" class="clear-block">
			<div class="row clear-block">
		<div class="box clear" >

			<div class="header" >

				Partnerangebote
			</div>

			<div  class="content_main">




	<div style="text-align:center; width:100%; padding: 5px;">
		<a href="http://www.anleihencheck.de" target="_blank">anleihencheck.de</a> | <a href="http://www.boersenpoint.de" target="_blank">boersenpoint.de</a> | <a href="http://www.derivatecheck.de" target="_blank">derivatecheck.de</a> | <a href="http://www.financial-advertising.de" target="_blank">financial-advertising.de</a> | <a href="http://www.fondscheck.de" target="_blank">fondscheck.de</a> | <a href="http://www.forexcheck.de" target="_blank">forexcheck.de</a> | <br /><a href="http://www.newratings.com" target="_blank">newratings.com</a> | <a href="http://www.newratings.de" target="_blank">newratings.de</a> | <a href="http://www.optionsscheinecheck.de" target="_blank">optionsscheinecheck.de</a> | <a href="http://www.rohstoffecheck.de" target="_blank">rohstoffecheck.de</a> | <a href="http://www.sharedeals.de" target="_blank">sharedeals.de</a> | <a href="http://www.stock-world.de" target="_blank">stock-world.de</a> | <a href="http://www.zertifikatecheck.de" target="_blank">zertifikatecheck.de</a>
	</div>
	        </div>

		</div>
	</div>





	<br />
	<div style="float: left;">
		<p>
			Copyright 1998 - 2022 <a href="/home/impressum.m">aktiencheck.de</a>,
			implementiert durch <a href="http://www.ariva.de" target="_blank">ARIVA.DE AG</a>
		</p>
	</div>
	<div style="float:right; margin-left: 10px;">
		<a href="http://twitter.com/#!/aktiencheckde" target="_blank"><img src="/images/folgen.png" border="0" alt="Folge uns bei Twitter" align="left" hspace="0"></a>
	</div>
	<div style="float:right; margin-left:10px;">
		<a href="http://www.facebook.com/pages/aktiencheckde/187524831265462" target="_blank"><img src="/images/gefaellt_mir2.png" border="0" alt="gef&auml;llt mir" align="left" hspace="0"></a>
	</div>

	<div style="clear: both"></div>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-17298921-1']);
	_gaq.push(['_setDomainName', '.aktiencheck.de']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



	</div>
</div>

<div id="banner_big">
<!-- BEGIN ac - bigsize - dpaafx --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=509326&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=509326&amp;ts=1657109833" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=509326&amp;ts=1657109833" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="skyscraper">
<!-- BEGIN ac - skyscraper - dpaafx --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=509327&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=509327&amp;ts=1657109833" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=509327&amp;ts=1657109833" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<script type="text/javascript">
	var t_generated = new Date();
</script>

<div id="pseudo_navilayer">
	<!-- BEGIN ac - navilayer - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=154205&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=154205&amp;ts=1657109833" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=154205&amp;ts=1657109833" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="banner_popup">
	<script type="text/javascript" src="https://traffic.finad.de/roc_p/ac/ac_p-volltext.html"></script>
</div>
<div id="ar_ajax_loading" align="center">
	<img alt="" src="/images/ajax_loader.gif"/><br/>
	<div style="font-size: 16px; text-align: center; color: #FFF;">
		<br />
		Bitte warten...
	</div>
</div>

<script type="text/javascript">
	document.getElementsByClassName = function(cl) {
		var retnode = [];
		var myclass = new RegExp('\\b'+cl+'\\b');
		var elem = this.getElementsByTagName('*');
		for (var i = 0; i < elem.length; i++) {
			var classes = elem[i].className;
			if (myclass.test(classes)) retnode.push(elem[i]);
		}
		return retnode;
	};

	var navilayers = document.getElementsByClassName("navilayer");

	for (var i = 0; i < navilayers.length; i++) {
		navilayers[i].innerHTML = document.getElementById("pseudo_navilayer").innerHTML;
	}

	document.getElementById("pseudo_navilayer").innerHTML = '';

	var ajaxActive = 0;

	function showAjaxIndicator(){
		if (ajaxActive) {
			if ($.browser.msie) {
				$("#ar_ajax_loading").show();
			} else {
				$("#ar_ajax_loading").fadeIn("slow");
			}
		}
	}

	var side_teaser = new side_teaser();

	$(document).ready(function() {
		// Der Ajax-Ladevorgang wird dem Benutzer angezeigt.
		jQuery(document).ajaxStart(function() {
			ajaxActive = 1;
			window.setTimeout("showAjaxIndicator()", 1000);
		});
		jQuery(document).ajaxStop(function() {
			ajaxActive = 0;
			if ($.browser.msie) {
				$("#ar_ajax_loading").hide();
			} else {
				$("#ar_ajax_loading").fadeOut("slow");
			}
		});
		jQuery(document).ajaxError(function() {
		});
		side_teaser.init("side_teaser_topleft",     "top");
		side_teaser.init("side_teaser_bottomleft",  "left");
		side_teaser.init("side_teaser_topright",    "right");
		side_teaser.init("side_teaser_bottomright", "bottom");
	});
</script>

<!---VibrantMedia AdTag Start -->
<script>
	(function(d, s) {
		var e = d.createElement(s);
		e.type = 'application/javascript';
		e.async = !0;
		e.src = '//images.intellitxt.com/ast/js/PID_4907/financialadvertising_cs.js';
		d.getElementsByTagName(s)[0].parentNode.appendChild(e);
	})(document, 'script');
</script>
<!---VibrantMedia AdTag End -->




</body>
</html>





