
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<script type="text/javascript">var t_start=new Date();</script>
<title>XFRA : INSTRUMENT_EVENT () | aktiencheck.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="9hiX_-TTZZrpr7qVq-G_sEdjJ0HaYJkjx0zlmJa7vlc" />
<meta http-equiv="content-language" content="de,deutsch" />
<meta http-equiv="generator" content="aktiencheck.de AG" />
<meta http-equiv="reply-to" content="info@aktiencheck.de" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="NOODP" />
<meta name="distribution" content="global" />
<meta name="author" content="aktiencheck.de AG" />
<meta name="publisher" content="aktiencheck.de AG" />
<meta name="copyright" content="&copy; aktiencheck.de AG" />
<meta name="abstract" content="AktienCheck - Die Site fuer Aktieninformationen!" />
<meta name="description" content="XFRA : INSTRUMENT_EVENT () | aktiencheck.de" />
<meta name="keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.description" content="XFRA : INSTRUMENT_EVENT () | aktiencheck.de" />
<meta name="dc.generator" content="aktiencheck.de AG" />
<meta name="dc.publisher" content="aktiencheck.de AG" />
<meta name="dc.format" content="text/html" />
<meta name="dc.language" content="de,deutsch" />
<meta name="dc.Identifier" content="http://www.aktiencheck.de" />
<meta name="dc.coverage" content="worldwide" />
<meta name="dc.title" content="XFRA : INSTRUMENT_EVENT () | aktiencheck.de" />
<meta name="dc.creator.firm" content="aktiencheck.de AG" />
<meta name="dc.creator.adress" content="http://www.aktiencheck.de" />
<meta name="dc.subject" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />


<link rel="stylesheet" type="text/css" href="/css/base.min.css?c=1" />
<link rel="stylesheet" type="text/css" href="/css/ariva.min.css?c=1" />


<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen" href="/rss/analysen.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News" href="/rss/news.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen - englisch" href="/rss/analysen_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News - englisch" href="/rss/news_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Termine" href="/rss/termine.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Aktien des Tages" href="/rss/aktien_des_tages.rss2" />

<!--[if lte IE 7]><link type="text/css" rel="stylesheet" media="all" href="/css/ie.css" /><![endif]-->
<script type="text/javascript" src="/js/jquery-1.6.2.min.js"></script>
<script type="text/javascript" src="/js/jquery.socialshareprivacy.min.js"></script>
<script type="text/javascript" src="/js/livesearch.js"></script>
<script type="text/javascript" src="/js/ariva.js?c=2"></script>
<script type="text/javascript" src="/js/Basic.js"></script>
<script type="text/javascript" src="/js/Modal.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/json2.js"></script>
<script type="text/javascript" src="/js/jquery.cookiesdirective.min.js"></script>
<script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>

<script type="text/javascript">
 	jQuery(document).ready(function($) {
 		if($('#socialshareprivacy').length > 0) {
 			$('#socialshareprivacy').socialSharePrivacy();
 		}

		$.cookiesDirective({
			privacyPolicyUri: '/home/datenschutz.m',
			explicitConsent: false,
			position : 'bottom',
			duration: 0,
			backgroundColor: '#0C5934',
			backgroundOpacity: '90',
			linkColor: '#ffffff'
		});
 	});
</script>

<script language="JavaScript" type="text/javascript">
	var kp_category_id = "Aktien";
</script>
<script type="text/javascript" src="https://d31bfnnwekbny6.cloudfront.net/customers/27579.min.js"></script>

<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.finative.com/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script>



<script type="text/javascript">
/* <![CDATA[ */
sfHover = function()
{
	var sfEls = document.getElementById("mainnav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++)
	{
		sfEls[i].onmouseover=function()
		{
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function()
		{
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);
/* ]]> */
</script>
</head>
<body>
<div id="main" class="clear-block">
	<div id="header" class="clear-block">
		<div id="logo"><a href="/" title="Aktiencheck"><img src="/images/trans.gif" alt="Aktiencheck" /></a></div>
		
	
		<div id="login">
			<form action="/parts/user/dologin.m">
				<input type="text" class="form_text" name="DISPLAY_ID" value="Name" onfocus="if(this.value == 'Name'){this.value=''}" onblur="if(this.value == ''){this.value='Name'}" />
				<input class="form_text" type="password" name="ISKW" value="*******" onfocus="if(this.value == '*******'){this.value=''}" onblur="if(this.value == ''){this.value='*******'}" />
				<input type="hidden" name="USER_SITE" value="ac" />
				<input type="hidden" name="ISACTION" value="go" />
				<input type="hidden" name="ISPSP" />
				<input type="hidden" name="ISPSS" />
				<input type="hidden" name="ISSE" />


				<input type="submit" class="form_submit" value="Login" />
			</form>
			<div class="links">
				<a href="/user/mailregdata.m" title="Passwort anfordern"><img src="/images/login_psw.png" alt="" /></a>
				<a href="/user/register" title="Neues Depot"><img src="/images/registrierung.gif" alt="" /></a>
			</div>
		</div>

		<div id="kurssuche">
			<div id="LSResult">LSR</div>
<div id="LSResult_top10">LSR</div>

<form name="megasuche" id="megasuche" method="get" action="/quotes/suche" onsubmit="return Ziel()" target="_self">
	<input type="text" name="search" id="livesearch" class="form_text"
		onmousedown="this.value=''; liveSearchShowTop10('LSResult_top10');"
		onkeyup="liveSearchStartExt('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');"
		onblur="liveSearchHideDelayed('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');">
	<input type="submit" class="form_submit" />
</form>

		</div>
	</div>
	<div id="ticker" class="clear-block">
		<ul class="clear-block">
	<li class="first"></li>

	<li>
		<a href="/aktienindex/dax_40/kursliste_aktienanalysen_aktiennews_aktienkurse">DAX</a>
		15.878&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,37%</span>
	</li>

	<li>
		<a href="/aktienindex/mdax/kursliste_aktienanalysen_aktiennews_aktienkurse">MDAX</a>
		34.826&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,65%</span>
	</li>

	<li>
		<a href="/aktienindex/sdax/kursliste_aktienanalysen_aktiennews_aktienkurse">SDAX</a>
		16.565&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,46%</span>
	</li>

	<li>
		<a href="/aktienindex/tecdax/kursliste_aktienanalysen_aktiennews_aktienkurse">TecDAX</a>
		3.827&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,65%</span>
	</li>

	<li>
		<a href="/aktienindex/dow_jones_industrial_average/kursliste_aktienanalysen_aktiennews_aktienkurse">Dow Jones</a>
		&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,05%</span>
	</li>

	<li>
		<a href="/aktienindex/nasdaq_100/kursliste_aktienanalysen_aktiennews_aktienkurse">Nasdaq 100</a>
		&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+0,37%</span>
	</li>
	<li class="last"><a href="/aktien/kurslisten">mehr ></a></li>
</ul>



	</div>
	<div id="nav" class="clear-block">
		
		<ul id="mainnav" class="clear-block">

			<li class="selected"><a href="https://www.aktiencheck.de"><span>Aktien
				</span></a>

				<ul class="subnav">

					<li>
						<a href="/aktien/index" ><span >Home</span></a>


						<ul>
							<li class="nav40"><a href="/home/mobil.m"><span>&nbsp;Mobil</span></a></li>
							<li class="nav80"><a href="/home/impressum.m"><span>&nbsp;Impressum</span></a></li>
							<li class="nav80"><a href="/home/mediadaten.m"><span>&nbsp;Mediadaten</span></a></li>
							<li class="nav90"><a href="/home/datenschutz.m"><span>&nbsp;Datenschutz</span></a></li>
							<li class="nav40"><a href="/home/agb.m"><span>&nbsp;AGB</span></a></li>
							<li class="nav70"><a href="/home/feedback.m"><span>&nbsp;Feedback</span></a></li>
							<li class="nav60"><a href="/home/sitemap.m"><span>&nbsp;Sitemap</span></a></li>
							<li class="nav30"><a href="/home/rss.m"><span>&nbsp;RSS</span></a></li>
							<li class="nav60"><a href="/news/suche"><span>&nbsp;Suche</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/analysen/index" ><span >Analysen</span></a>


						<ul>
							<li class="nav80"><a href="/analysen/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/analysen/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/analysen/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/analysen/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/analysen/Marktberichte"><span>&nbsp;Marktberichte</span></a></li>
							<li class="nav100"><a href="/analysen/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/news/index"  class="ar_selected"><span  class="ar_selected">News</span></a>


						<ul>
							<li class="nav80"><a href="/news/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/news/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/news/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/news/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/news/Marktberichte"><span>&nbsp;Marktberichte</span></a></li>
							<li class="nav100"><a href="/news/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="nav140"><a href="/news/Xetra_Newsboard"><span>&nbsp;Xetra Newsboard</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/exklusiv/Aktien_des_Tages" ><span >Aktien des Tages</span></a>

					</li>
					<li>
						<a href="/kolumnen/index" ><span >Kolumnen</span></a>


						<ul>
							<li class="nav70"><a href="/kolumnen/index"><span>&nbsp;&Uuml;bersicht</span></a></li>
							<li class="nav100"><a href="/kolumnen/kolumnisten"><span>&nbsp;Kolumnisten</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/tv/index" ><span >Videos</span></a>


						<ul>
							<li class="nav100"><a href="/tv/dpa_AFX"><span>&nbsp;dpa-AFX</span></a></li>
							<li class="nav100"><a href="/tv/Aktionaer_TV"><span>&nbsp;Aktionär TV</span></a></li>
							<li class="nav100"><a href="/tv/ftvideo"><span>&nbsp;Finanztrends</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/lexikon/index.m" ><span >Lexikon</span></a>


						<ul>
							<li class="nav30"><a href="/lexikon/A.m"><span>&nbsp;A</span></a></li>
							<li class="nav30"><a href="/lexikon/B.m"><span>&nbsp;B</span></a></li>
							<li class="nav30"><a href="/lexikon/C.m"><span>&nbsp;C</span></a></li>
							<li class="nav30"><a href="/lexikon/D.m"><span>&nbsp;D</span></a></li>
							<li class="nav30"><a href="/lexikon/E.m"><span>&nbsp;E</span></a></li>
							<li class="nav30"><a href="/lexikon/F.m"><span>&nbsp;F</span></a></li>
							<li class="nav30"><a href="/lexikon/G.m"><span>&nbsp;G</span></a></li>
							<li class="nav30"><a href="/lexikon/H.m"><span>&nbsp;H</span></a></li>
							<li class="nav30"><a href="/lexikon/I.m"><span>&nbsp;I</span></a></li>
							<li class="nav30"><a href="/lexikon/J.m"><span>&nbsp;J</span></a></li>
							<li class="nav30"><a href="/lexikon/K.m"><span>&nbsp;K</span></a></li>
							<li class="nav30"><a href="/lexikon/L.m"><span>&nbsp;L</span></a></li>
							<li class="nav30"><a href="/lexikon/M.m"><span>&nbsp;M</span></a></li>
							<li class="nav30"><a href="/lexikon/N.m"><span>&nbsp;N</span></a></li>
							<li class="nav30"><a href="/lexikon/O.m"><span>&nbsp;O</span></a></li>
							<li class="nav30"><a href="/lexikon/P.m"><span>&nbsp;P</span></a></li>
							<li class="nav30"><a href="/lexikon/Q.m"><span>&nbsp;Q</span></a></li>
							<li class="nav30"><a href="/lexikon/R.m"><span>&nbsp;R</span></a></li>
							<li class="nav30"><a href="/lexikon/S.m"><span>&nbsp;S</span></a></li>
							<li class="nav30"><a href="/lexikon/T.m"><span>&nbsp;T</span></a></li>
							<li class="nav30"><a href="/lexikon/U.m"><span>&nbsp;U</span></a></li>
							<li class="nav30"><a href="/lexikon/V.m"><span>&nbsp;V</span></a></li>
							<li class="nav30"><a href="/lexikon/W.m"><span>&nbsp;W</span></a></li>
							<li class="nav30"><a href="/lexikon/X.m"><span>&nbsp;X</span></a></li>
							<li class="nav30"><a href="/lexikon/Y.m"><span>&nbsp;Y</span></a></li>
							<li class="nav30"><a href="/lexikon/Z.m"><span>&nbsp;Z</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/aktien/kurse" ><span >Kurse</span></a>


						<ul>
							<li class="nav80"><a href="/aktien/einzelkurse"><span>&nbsp;Einzelkurse</span></a></li>
							<li class="nav60"><a href="/aktien/charts"><span>&nbsp;Charts</span></a></li>
							<li class="nav80"><a href="/aktien/kurslisten"><span>&nbsp;Kurslisten</span></a></li>
							<li class="nav100"><a href="/depot/index"><span>&nbsp;Trading-Depot</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/forum/index" ><span >Forum</span></a>


						<ul>
							<li class="nav50"><a href="/forum/all/forum?"><span>&nbsp;B&ouml;rse</span></a></li>
							<li class="nav70"><a href="/forum/_hot/forum?"><span>&nbsp;Hot-Stocks</span></a></li>
							<li class="nav40"><a href="/forum/_talk/forum?"><span>&nbsp;Talk</span></a></li>
							<li class="nav60"><a href="/forum/_futures/forum?"><span>&nbsp;Derivate</span></a></li>
							<li class="nav50"><a href="/forum/_fonds/forum?"><span>&nbsp;Fonds</span></a></li>
							<li class="nav70"><a href="/forum/_rohstoffe/forum?"><span>&nbsp;Rohstoffe</span></a></li>
							<li class="nav80"><a href="/forum/boardmail"><span>&nbsp;Boardmail</span></a></li>
							<li class="nav110"><a href="/forum/regeln"><span>&nbsp;Regeln &amp; Hilfe</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/newsletter/index.m" ><span >Newsletter</span></a>


						<ul>
							<li class="nav90"><a href="/newsletter/index.m"><span>&nbsp;Anmeldung</span></a></li>
							<li class="nav150"><a href="/newsletter/konfiguration.m"><span>&nbsp;<nobr>Verteiler-Konfiguration</nobr></span></a></li>
							<li class="nav120"><a href="/newsletter/urlaub.m"><span>&nbsp;Urlaubsschaltung</span></a></li>
							<li class="nav90"><a href="/newsletter/ummeldung.m"><span>&nbsp;Ummeldung</span></a></li>
							<li class="nav90"><a href="/newsletter/abmeldung.m"><span>&nbsp;Abmeldung</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
				</ul>
			</li>

			<li ><a href="https://www.anleihencheck.de"><span>Anleihen
				</span></a>

			</li>

			<li ><a href="https://www.fondscheck.de"><span>Fonds
				</span></a>

			</li>

			<li ><a href="http://www.derivatecheck.de" target="_blank"><span>Derivate
				</span></a>

				<ul class="subnav">

					<li>
						<a href="http://www.derivatecheck.de" target="_blank" ><span >Futures &amp; Optionen</span></a>


					</li>
					<li>
						<a href="http://www.optionsscheinecheck.de" target="_blank" ><span >Optionsscheine</span></a>


					</li>
					<li>
						<a href="http://www.rohstoffecheck.de" target="_blank" ><span >Rohstoffe</span></a>

					</li>
					<li>
						<a href="http://www.zertifikatecheck.de" target="_blank" ><span >Zertifikate</span></a>


					</li>
				</ul>
			</li>

			<li ><a href="http://www.forexcheck.de" target="_blank"><span>Devisen
				</span></a>

			</li>
		</ul>



	</div>
	<div id="ac_tl">
		<!-- BEGIN ac - top-textlink - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=4490212&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=4490212&amp;ts=1637806613" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=4490212&amp;ts=1637806613" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
	</div>
	<div id="billboard">
		<!-- BEGIN ac - billboard - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=469518&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=469518&amp;ts=1637806613" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=469518&amp;ts=1637806613" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
	</div>
	<div id="content" class="clear-block">
		
			<div class="row clear-block">





	<div class="row clear-block">
	<div class="box clear">
		<div class="header">Erweiterte Funktionen</div>
		<div class="content_main clear-block">
			<ul class="footer_links">
				<li class="overview"><a href="/anglo_pacific_group-aktie/">&Uuml;bersicht</a></li>
				<li class="quote"><a href="/anglo_pacific_group-aktie/aktienkurse_boersenplaetze">Kurse</a></li>
				<li class="chart"><a href="/anglo_pacific_group-aktie/aktienchart_chartanalyse-tool">Chart</a></li>

				<li class="forum"><a href="/forum/871733/forum">Forenbeitr&auml;ge</a></li>

				<li class="printer"><a href="/parts/drucke_news.m?id=13867447&amp;titel=XFRA : INSTRUMENT_EVENT" target="drucken"
					onclick="window.open('this.href', 'drucken','toolbar=no,location=no,directories=no,status=no,menubar=yes, scrollbars=yes,resizable=no,copyhistory=no,width=700,height=450%>')" rel="nofollow">
					drucken</a>
				</li>

				<li class="ar_rss"><a title="aktiencheck.de - Artikel - Anglo Pacific Group" href="/rss/286456.rss2">Alle Artikel</a></li>
			</ul>
		</div>
	</div>
</div>



	<br />

	<div class="content_left">
		<div class="ar_textlink_article">
			<!-- BEGIN ac - artikel-volltext - textlink -->
			<script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=10465"></script>
			<noscript>
				<a href="https://adfarm1.adition.com/click?sid=10465&ts=1637806613" target="_blank">
					<img src="https://adfarm1.adition.com/banner?sid=10465&ts=1637806613" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div>

		
		<br />


		<div class="ar_article_title">
			<br />
			<h1>Anglo Pacific Group - XFRA : INSTRUMENT_EVENT</h1>
			<br />

			<div class="socialshareprivacy" id="socialshareprivacy"></div><br />

			<br />25.11.21 01:33<br />


			<a href="/news/category_site?site=deub">Xetra Newsboard</a>

		</div>
		<div style="clear: both"></div>
		<br />
		<div class="analysen_content">

			Das Instrument HGR GB0006449366 ANGLO PACIFIC GRP  LS-,02 EQUITY wird ex Dividende/Zinsen gehandelt am 25.11.2021

The instrument HGR GB0006449366 ANGLO PACIFIC GRP  LS-,02 EQUITY has its ex-dividend/interest day on 25.11.2021<br/><br/>



			<div class="content_left">
			<div class="row clear-block">
		<div class="box">
			<div class="header">
				Aktuell
			</div>
			<div class="content_main">
	<div class="odd" title="Artikel lesen" style="padding-left: 0 !important; text-align: center;">
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Bill_Gates_und_Warren_Buffet_setzen_auf_Kernenergie_gegen_Klimawandel_Uran_Hot_Stock_2022_1390_Uranium_Energy-13860912">Bill Gates und Warren Buffet setzen auf Kernenergie gegen Klimawandel<br />Uran Hot Stock 2022 nach 1.390% mit Uranium Energy ($UEC)</a>
<br /><br />
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Bill_Gates_und_Warren_Buffet_setzen_auf_Kernenergie_gegen_Klimawandel_Uran_Hot_Stock_2022_1390_Uranium_Energy-13860912"><img src="http://media.aktiencheck.de/em/tmc_t24.jpg" border="0" alt="Trench Metals Corp." /></a>
<br />
	<br /></div>
	  </div>
	</div>
</div>
</div>
<br />
<br />
<style type="text/css">img, .img, MsoNormal.img {max-width:620px !important;}
</style>
<style type="text/css">#billboard img, img.billboard {max-width:930px !important;}
</style>
<style type="text/css">.m1 b {color:#ffffff !important;}
</style>
<!--<style type="text/css">table b {color:#ffffff !important;}
</style>-->
<style type="text/css">table.t1 b {color:#404040 !important;}
</style>
<style type="text/css">table.art b {color:#404040 !important;}
</style>
<style type="text/css">table {margin-left: 0px !important;}
</style>
<style type="text/css">.plista_widget_slide {display: none !important;}
</style>

			<br />&nbsp;






			<div data-widget="plista_widget_belowArticle"></div>
			<script type="text/javascript">
				if (!window.PLISTA) {
					window.PLISTA = {
						publickey: '93927a69baa85d926113f9d3',
						item: {
							objectid: "13867447", //unique ID, alphanumeric
							title: "XFRA : INSTRUMENT_EVENT",
							text: "Das Instrument HGR GB0006449366 ANGLO PACIFIC GRPLS-,02 EQUITY wird ex Dividende/Zinsen gehandelt am 25.11.2021The instrument HGR GB0006449366 ANGLO PACIFIC GRPLS-,02 EQUITY has its ex-dividend/interest day on 25.11.2021", //optional, up to 255 characters
							url: "http://www.aktiencheck.de/exklusiv/Artikel-XFRA_INSTRUMENT_EVENT-13867447",
							img: "http://www.aktiencheck.de/charts/_smallchart?width=150&height=90&secu=286456&t=auto",
							created_at: "1637800427" //UNIX Timestamp
						}
					};
					(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
				}
			</script>
			<div>&nbsp;</div>


		<a id="newsbox"></a>
<div id="news_box_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_all"
					style="width:60px"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;Alle&nbsp;
					</a>
				</td>
				<td id="tab_adt"
					style="width:105px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktien des Tages&nbsp;
					</a>
				</td>
				<td id="tab_analysen"
					style="width:75px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktienanalysen&nbsp;
					</a>
				</td>
				<td id="tab_news"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;News&nbsp;
					</a>
				</td>
				<td id="tab_kolumnen"
					style="width:70px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Kolumnen&nbsp;
					</a>
				</td>
				<td id="tab_videos"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Videos&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="news_box_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="news_box_small_result">
</div>





			<div style="float: left; padding-bottom: 10px;" id="banner_belowtext">
			<!-- BEGIN ac - artikel-volltext - textlink unten -->
			<script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=487067"></script>
			<noscript><a href="https://adfarm1.adition.com/click?sid=487067&ts=1637806613" target="_blank">
			<img src="https://adfarm1.adition.com/banner?sid=487067&ts=1637806613" border="0"></a></noscript>
			<!-- END ADITIONTAG --></div>
			<div style="clear: both;"></div>

		</div>
	</div>
	<div class="content_right">
			<div class="row clear-block">
		<div class="box" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/news/suche">Artikelsuche</a></span>
				<span class="more"><a href="/news/suche">mehr ></a></span>
			</div>

			<div  class="content_main">




<form method="get" action="/news/suche" style="padding-top:5px; padding-bottom:5px;">
	<input type="hidden" name="such_typ" value="all" />
	<input type="hidden" name="page_size" value="25" />
	<input type="text" name="search_text" value="Suchtext" style="width:205px" onfocus="if(this.value == 'Suchtext'){this.value=''}" onblur="if(this.value == ''){this.value='Suchtext'}"/>
	<input type="image" style="float:right; margin:2px;" value="Suchen" name="go" alt="Suchen" src="/images/button-suchen.gif" />
	<img src="/images/dates.png" style="height:23px; float:right; cursor:pointer" onclick="show()"/>
	<div id="volltext_zeit" style="display:none;">
		<br/>
		<select name="days" style="visibility:visible;">
			<option value="0" selected="selected">ohne zeitliche Beschr&auml;nkung</option>
			<option value="7">nicht &auml;lter als 7 Tage</option>
			<option value="30">nicht &auml;lter als 30 Tage</option>
			<option value="60">nicht &auml;lter als 60 Tage</option>
		</select>
	</div>
	<div style="clear: both;"></div>
</form>
	        </div>

		</div>
	</div>





<script type="text/javascript">
	<!--
	function show() {
		var myElement = document.getElementById('volltext_zeit');
		if (myElement.style.display == "block"){
			myElement.style.display = "none";
		} else {
			myElement.style.display = "block";
		}
	}
	//-->
</script>



		<div class="col">
			<a href="/anglo_pacific_group-aktie/aktienchart_chartanalyse-tool"><img src="/charts/_smallchart?secu=286456&amp;t=auto&amp;width=300&amp;height=150&amp;volume=0" alt="hier klicken zur Chartansicht" border="0" height="150" width="300" /></a>
		</div>

		<div>
			<!-- BEGIN ac - sponsorbutton - volltext -->
			<script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=500084"></script>
			<noscript>
				<a href="https://adfarm1.adition.com/click?sid=500084&ts=1637806613" target="_blank">
					<img src="https://adfarm1.adition.com/banner?sid=500084&ts=1637806613" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div><br />

		
				<div class="col">
					<div class="box">
						<div class="header">Aktuelle Kursinformationen <span class="more"><a href="/anglo_pacific_group-aktie/aktienkurse_boersenplaetze">mehr ></a></span></div>

						<div class="content_main">
							<table cellspacing="2">
							<tr class="odd">
								<td class="table_header_bold" align="center"><strong>Kurs</strong></td>
								<td class="table_header_bold" align="center">Vortag</td>
								<td class="table_header_bold" align="center" colspan="2">Ver&auml;nderung</td>
								<td class="table_header_bold" align="center">Datum/Zeit</td>
							</tr>
							<tr class="even">
								<td align="center"><strong>1,71 $</strong></td>
								<td align="center">1,71 $</td>
								<td align="center"><span >- &nbsp;  $</span></td>
								<td align="center"><span >0,00%</span></td>
								<td align="center">01.01./01:00</td>
							</tr>
							<tr class="odd">
								<td colspan="5">&nbsp;</td>
							</tr>
							<tr class="even">
								<td align="center">ISIN</td>
								<td align="center">WKN</td>
								<td align="center" colspan="2">Jahreshoch</td>
								<td align="center">Jahrestief</td>
							</tr>
							<tr class="odd">
								<td align="center">GB0006449366</td>
								<td align="center">871733</td>
								<td align="center" colspan="2">
									2,39 $</td>
								<td align="center">1,30 $</td>
							</tr>
							</table>
						</div>
					</div>
				</div>










			<div class="row clear-block">
		<div class="col" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/anglo_pacific_group-aktie/aktienkurse_boersenplaetze">Weitere Börsenplätze</a></span>
				<span class="more"><a href="/anglo_pacific_group-aktie/aktienkurse_boersenplaetze">mehr ></a></span>
			</div>

			<div  class="content_main">




<table>
	<tr class="odd">
		<td class="table_header_normal" style="padding-left: 10px; width: 90px;">Handelsplatz</td>

		<td class="table_header_normal">Letzter</td>
		<td class="table_header_normal" align="right">Ver&auml;nderung&nbsp;</td>
		<td class="table_header_normal" align="right">Zeit</td>
	</tr>

	<tr class="even">

		<td>
			<div class="colbcknew" style="float: left; width: 8px; margin: 1px; background-color: #4AAB7E;">&nbsp;</div>
			<a href="/anglo_pacific_group-aktie/times_and_sales?boerse_id=131">Tradegate (RT)</a>
		</td>
		<td>1,56 &euro;</td>
		<td align="right" style="color: #ee0000;">-0,89%&nbsp;</td>
		<td align="right">24.11.21</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/anglo_pacific_group-aktie/times_and_sales?boerse_id=5">Stuttgart</a>
		</td>
		<td>1,516 &euro;</td>
		<td align="right" style="color: #00aa00;">+3,55%&nbsp;</td>
		<td align="right">24.11.21</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/anglo_pacific_group-aktie/times_and_sales?boerse_id=17">Berlin</a>
		</td>
		<td>1,556 &euro;</td>
		<td align="right" style="color: #00aa00;">+2,23%&nbsp;</td>
		<td align="right">24.11.21</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/anglo_pacific_group-aktie/times_and_sales?boerse_id=4">München</a>
		</td>
		<td>1,556 &euro;</td>
		<td align="right" style="color: #00aa00;">+1,97%&nbsp;</td>
		<td align="right">24.11.21</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/anglo_pacific_group-aktie/times_and_sales?boerse_id=0">Düsseldorf</a>
		</td>
		<td>1,572 &euro;</td>
		<td align="right" style="color: #00aa00;">+1,55%&nbsp;</td>
		<td align="right">24.11.21</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/anglo_pacific_group-aktie/times_and_sales?boerse_id=83">Nasdaq OTC Other</a>
		</td>
		<td>1,71 $</td>
		<td align="right" style="color: ;">0,00%&nbsp;</td>
		<td align="right">24.11.21</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/anglo_pacific_group-aktie/times_and_sales?boerse_id=1">Frankfurt</a>
		</td>
		<td>1,556 &euro;</td>
		<td align="right" style="color: #ee0000;">-1,02%&nbsp;</td>
		<td align="right">24.11.21</td>
	</tr>

</table>
	        </div>

		</div>
	</div>




<div style="position: relative; top: -12px; font-size: 10px">
	<span class="colbcknew" style="float: left; width: 8px; margin: 1px; background-color: #4AAB7E;">&nbsp;</span> = Realtime
</div>
<div style="clear:both"></div>





		<div id="nativendo-300-volltexte"></div>

			<div class="col">
<div class="header">Aktuell</div>
<div class="content_main">
<div title="Artikel lesen" class="odd">
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Schnelle_Kursgewinne_Lithium_Hot_Stock_Kursrallye_Aktiensplit_6_800_Millennial_Lithium_ML_V-13860856">Schnelle Kursgewinne mit Lithium Hot Stock - Kursrallye vor Aktiensplit. Nach 6.800% mit Millennial Lithium ($ML.V) und 21.127% mit Standard Lithium ($SLL.V)</a>
<br /><br />
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Schnelle_Kursgewinne_Lithium_Hot_Stock_Kursrallye_Aktiensplit_6_800_Millennial_Lithium_ML_V-13860856"><img src="http://media.aktiencheck.de/em/abr_t1.jpg" border="0" alt="Arbor Metals Corp." /></a>
</div>
</div>
</div>



		<style type="text/css">
	.box_small {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 11px;
		text-align:left;
		background: url('/images/adt4.png') no-repeat;
	}
	.box_big {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 12px;
		text-align:left;
		background: url('/images/adt6.png') no-repeat;

	}
</style>

<script type='text/javascript'>
<!--

	function chk_adt(el) {

		var formId = document.getElementById(el);
		if(formId.email.value == "") {
			alert("Bitte geben Sie Ihre E-Mail-Adresse ein!");
			formId.email.focus();
			return false;
		}
		if(formId.email.value.indexOf('@') == -1) {
			alert("Dies ist keine gültige E-Mail-Adresse!");
			formId.email.focus();
			return false;
		}
	}
//-->
</script>

<table style="height: 240px; width: 300px;" border="0" class="box_small">
	<tr>
		<td align="center">
			<a href="/exklusiv/Aktien_des_Tages"><img src="/images/inv.gif" width="290" height="75" alt="Aktien des Tages" border="0" /></a>
		</td>
	</tr>
	<tr>
		<td style="padding-left: 15px; padding-right: 10px;">
			<form name='frmMailSolutionAdtbox_small' id='frmMailSolutionAdtbox_small' method='get' action='/newsletter/email_pruefen.m' onSubmit="return chk_adt(this.id)">
				<input type='hidden' name='site' value='aktiencheck.de' />
				<input type='hidden' name='aktien_des_tages' value='1' />

				<div style="height: 5px"><img src="/images/inv.gif" height="5" alt="" /></div>
				<input type="text" name="email" style="height: 16px; " />
				&nbsp;&nbsp;<input type="image" src="/images/anmelden.png" value="Jetzt anmelden!" style="vertical-align: top;" />
				<div style="height: 3px"><img src="/images/inv.gif" height="3" alt="" /></div>

				<div style="padding-top: 3px; font-size: 10px; vertical-align: top;">
					<table border="0" cellpadding="0" cellspacing="0">
						<tbody>
							<tr>
								<td style="font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><br>
									Jetzt für den kostenfreien Newsletter "Aktien des Tages" anmelden und keinen Artikel unseres exklusiven Labels AC Research mehr verpassen.<br />
									<br />
									Das Abonnement kann jederzeit wieder beendet werden.
								</td>
							</tr>
						</tbody>
					</table>
				</div>
			</form>
		</td>
	</tr>
</table>
<br />


		<a id="newsbox"></a>
<div class="header" >Meistgelesene Artikel</div>
<div id="newsbox_meistgelesene_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_1"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;1h&nbsp;
					</a>
				</td>
				<td id="tab_4"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;4h&nbsp;
					</a>
				</td>
				<td id="tab_8"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;8h&nbsp;
					</a>
				</td>
				<td id="tab_24"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;24h&nbsp;
					</a>
				</td>
				<td id="tab_72"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;72h&nbsp;
					</a>
				</td>
				<td id="tab_168"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;7d&nbsp;
					</a>
				</td>
				<td id="tab_720"
					style="width:14%"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;30d&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="newsbox_meistgelesene_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="newsbox_meistgelesene_small_result">
</div>




			<div class="row clear-block">
		<div class="col" >

			<div class="header" >

				Aktuelle Diskussionen
			</div>

			<div  class="content_main">




<table>
	<tr>
		<td class="table_header_normal" width="40" style="padding-left: 5px">Antw.</td>
		<td class="table_header_normal">Thema</td>
		<td class="table_header_normal" width="50">Zeit</td>
	</tr>
	<tr class="even">
		<td>33</td>
		<td><a href="/forum/ANGLO_PACIFIC_GRP_WKN_871733-all-t486712" title="ANGLO PACIFIC GRP. (WKN: 871733)">ANGLO PACIFIC GRP. (WKN:.</a></td>
		<td>21.09.21</td>
	</tr>
</table>
	        </div>

		</div>
	</div>









	</div>

	<div class="row clear-block">
		<div>
			<div style="float: left">
				<a href="/home/rss.m"><img src="/images/rss.png" alt="RSS Feeds" border="0" align="top" height="20" width="20" /></a>
			</div>
			<div style="clear:both"></div>
		</div>
		<br /><br />
	</div>

</div>







		
	</div>
	<div id="footer" class="clear-block">
			<div class="row clear-block">
		<div class="box clear" >

			<div class="header" >

				Partnerangebote
			</div>

			<div  class="content_main">




	<div style="text-align:center; width:100%; padding: 5px;">
		<a href="http://www.anleihencheck.de" target="_blank">anleihencheck.de</a> | <a href="http://www.boersenpoint.de" target="_blank">boersenpoint.de</a> | <a href="http://www.derivatecheck.de" target="_blank">derivatecheck.de</a> | <a href="http://www.financial-advertising.de" target="_blank">financial-advertising.de</a> | <a href="http://www.fondscheck.de" target="_blank">fondscheck.de</a> | <a href="http://www.forexcheck.de" target="_blank">forexcheck.de</a> | <br /><a href="http://www.newratings.com" target="_blank">newratings.com</a> | <a href="http://www.newratings.de" target="_blank">newratings.de</a> | <a href="http://www.optionsscheinecheck.de" target="_blank">optionsscheinecheck.de</a> | <a href="http://www.rohstoffecheck.de" target="_blank">rohstoffecheck.de</a> | <a href="http://www.sharedeals.de" target="_blank">sharedeals.de</a> | <a href="http://www.stock-world.de" target="_blank">stock-world.de</a> | <a href="http://www.zertifikatecheck.de" target="_blank">zertifikatecheck.de</a>
	</div>
	        </div>

		</div>
	</div>





	<br />
	<div style="float: left;">
		<p>
			Copyright 1998 - 2021 <a href="/home/impressum.m">aktiencheck.de</a>,
			implementiert durch <a href="http://www.ariva.de" target="_blank">ARIVA.DE AG</a>
		</p>
	</div>
	<div style="float:right; margin-left: 10px;">
		<a href="http://twitter.com/#!/aktiencheckde" target="_blank"><img src="/images/folgen.png" border="0" alt="Folge uns bei Twitter" align="left" hspace="0"></a>
	</div>
	<div style="float:right; margin-left:10px;">
		<a href="http://www.facebook.com/pages/aktiencheckde/187524831265462" target="_blank"><img src="/images/gefaellt_mir2.png" border="0" alt="gef&auml;llt mir" align="left" hspace="0"></a>
	</div>

	<div style="clear: both"></div>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-17298921-1']);
	_gaq.push(['_setDomainName', '.aktiencheck.de']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



	</div>
</div>

<div id="banner_big">
<!-- BEGIN ac - bigsize - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=6075&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=6075&amp;ts=1637806613" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=6075&amp;ts=1637806613" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="skyscraper">
<!-- BEGIN ac - skyscraper - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=6084&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=6084&amp;ts=1637806613" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=6084&amp;ts=1637806613" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<script type="text/javascript">
	var t_generated = new Date();
</script>

<div id="pseudo_navilayer">
	<!-- BEGIN ac - navilayer - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=154205&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=154205&amp;ts=1637806613" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=154205&amp;ts=1637806613" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="banner_popup">
	<script type="text/javascript" src="https://traffic.finad.de/roc_p/ac/ac_p-volltext.html"></script>
</div>
<div id="ar_ajax_loading" align="center">
	<img alt="" src="/images/ajax_loader.gif"/><br/>
	<div style="font-size: 16px; text-align: center; color: #FFF;">
		<br />
		Bitte warten...
	</div>
</div>

<script type="text/javascript">
	document.getElementsByClassName = function(cl) {
		var retnode = [];
		var myclass = new RegExp('\\b'+cl+'\\b');
		var elem = this.getElementsByTagName('*');
		for (var i = 0; i < elem.length; i++) {
			var classes = elem[i].className;
			if (myclass.test(classes)) retnode.push(elem[i]);
		}
		return retnode;
	};

	var navilayers = document.getElementsByClassName("navilayer");

	for (var i = 0; i < navilayers.length; i++) {
		navilayers[i].innerHTML = document.getElementById("pseudo_navilayer").innerHTML;
	}

	document.getElementById("pseudo_navilayer").innerHTML = '';

	var ajaxActive = 0;

	function showAjaxIndicator(){
		if (ajaxActive) {
			if ($.browser.msie) {
				$("#ar_ajax_loading").show();
			} else {
				$("#ar_ajax_loading").fadeIn("slow");
			}
		}
	}

	var side_teaser = new side_teaser();

	$(document).ready(function() {
		// Der Ajax-Ladevorgang wird dem Benutzer angezeigt.
		jQuery(document).ajaxStart(function() {
			ajaxActive = 1;
			window.setTimeout("showAjaxIndicator()", 1000);
		});
		jQuery(document).ajaxStop(function() {
			ajaxActive = 0;
			if ($.browser.msie) {
				$("#ar_ajax_loading").hide();
			} else {
				$("#ar_ajax_loading").fadeOut("slow");
			}
		});
		jQuery(document).ajaxError(function() {
		});
		side_teaser.init("side_teaser_topleft",     "top");
		side_teaser.init("side_teaser_bottomleft",  "left");
		side_teaser.init("side_teaser_topright",    "right");
		side_teaser.init("side_teaser_bottomright", "bottom");
	});
</script>

<!---VibrantMedia AdTag Start -->
<script>
	(function(d, s) {
		var e = d.createElement(s);
		e.type = 'application/javascript';
		e.async = !0;
		e.src = '//images.intellitxt.com/ast/js/PID_4907/financialadvertising_cs.js';
		d.getElementsByTagName(s)[0].parentNode.appendChild(e);
	})(document, 'script');
</script>
<!---VibrantMedia AdTag End -->




</body>
</html>





