
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<script type="text/javascript">var t_start=new Date();</script>
<title>OTS: Börsen-Zeitung / Börsen-Zeitung: Das Bollwerk hält, Kommentar zu Chinas ... () | aktiencheck.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="9hiX_-TTZZrpr7qVq-G_sEdjJ0HaYJkjx0zlmJa7vlc" />
<meta http-equiv="content-language" content="de,deutsch" />
<meta http-equiv="generator" content="aktiencheck.de AG" />
<meta http-equiv="reply-to" content="info@aktiencheck.de" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="NOODP" />
<meta name="distribution" content="global" />
<meta name="author" content="aktiencheck.de AG" />
<meta name="publisher" content="aktiencheck.de AG" />
<meta name="copyright" content="&copy; aktiencheck.de AG" />
<meta name="abstract" content="AktienCheck - Die Site fuer Aktieninformationen!" />
<meta name="description" content="OTS: Börsen-Zeitung / Börsen-Zeitung: Das Bollwerk hält, Kommentar zu Chinas ... () | aktiencheck.de" />
<meta name="keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.description" content="OTS: Börsen-Zeitung / Börsen-Zeitung: Das Bollwerk hält, Kommentar zu Chinas ... () | aktiencheck.de" />
<meta name="dc.generator" content="aktiencheck.de AG" />
<meta name="dc.publisher" content="aktiencheck.de AG" />
<meta name="dc.format" content="text/html" />
<meta name="dc.language" content="de,deutsch" />
<meta name="dc.Identifier" content="http://www.aktiencheck.de" />
<meta name="dc.coverage" content="worldwide" />
<meta name="dc.title" content="OTS: Börsen-Zeitung / Börsen-Zeitung: Das Bollwerk hält, Kommentar zu Chinas ... () | aktiencheck.de" />
<meta name="dc.creator.firm" content="aktiencheck.de AG" />
<meta name="dc.creator.adress" content="http://www.aktiencheck.de" />
<meta name="dc.subject" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />


<link rel="stylesheet" type="text/css" href="/css/base.min.css" />
<link rel="stylesheet" type="text/css" href="/css/ariva.min.css" />

<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen" href="http://www.aktiencheck.de/rss/analysen.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News" href="http://www.aktiencheck.de/rss/news.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen - englisch" href="http://www.aktiencheck.de/rss/analysen_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News - englisch" href="http://www.aktiencheck.de/rss/news_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Termine" href="http://www.aktiencheck.de/rss/termine.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Aktien des Tages" href="http://www.aktiencheck.de/rss/aktien_des_tages.rss2" />

<!--[if lte IE 7]><link type="text/css" rel="stylesheet" media="all" href="/css/ie.css" /><![endif]-->
<script type="text/javascript" src="http://www.aktiencheck.de/js/jquery-1.6.2.min.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/jquery.socialshareprivacy.min.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/livesearch.js"></script>
<script type="text/javascript" src="/js/ariva.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/Basic.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/Modal.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/json2.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/jquery.cookiesdirective.min.js"></script>
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>

<script type="text/javascript">
 	jQuery(document).ready(function($) {
 		if($('#socialshareprivacy').length > 0) {
 			$('#socialshareprivacy').socialSharePrivacy();
 		}
 		swfobject.registerObject("dpaafxvideo", "9.0.0", "/video/expressInstall.swf");

		$.cookiesDirective({
			privacyPolicyUri: '/home/datenschutz.m',
			explicitConsent: false,
			position : 'bottom',
			duration: 0,
			backgroundColor: '#0C5934',
			backgroundOpacity: '90',
			linkColor: '#ffffff'
		});
 	});
</script>

<script language="JavaScript" type="text/javascript">
	var kp_category_id = "Aktien";
</script>
<script type="text/javascript" src="https://d31bfnnwekbny6.cloudfront.net/customers/27579.min.js"></script>

<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.finative.com/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script>


<script type="text/javascript">
/* <![CDATA[ */
sfHover = function()
{
	var sfEls = document.getElementById("mainnav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++)
	{
		sfEls[i].onmouseover=function()
		{
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function()
		{
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);
/* ]]> */
</script>
</head>
<body>
<div id="main" class="clear-block">
	<div id="header" class="clear-block">
		<div id="logo"><a href="/" title="Aktiencheck"><img src="/images/trans.gif" alt="Aktiencheck" /></a></div>
		
	
		<div id="login">
			<form action="/parts/user/dologin.m">
				<input type="text" class="form_text" name="DISPLAY_ID" value="Name" onfocus="if(this.value == 'Name'){this.value=''}" onblur="if(this.value == ''){this.value='Name'}" />
				<input class="form_text" type="password" name="ISKW" value="*******" onfocus="if(this.value == '*******'){this.value=''}" onblur="if(this.value == ''){this.value='*******'}" />
				<input type="hidden" name="USER_SITE" value="ac" />
				<input type="hidden" name="ISACTION" value="go" />
				<input type="hidden" name="ISPSP" />
				<input type="hidden" name="ISPSS" />
				<input type="hidden" name="ISSE" />


				<input type="submit" class="form_submit" value="Login" />
			</form>
			<div class="links">
				<a href="/user/mailregdata.m" title="Passwort anfordern"><img src="/images/login_psw.png" alt="" /></a>
				<a href="/user/register" title="Neues Depot"><img src="/images/registrierung.gif" alt="" /></a>
			</div>
		</div>

		<div id="kurssuche">
			<div id="LSResult">LSR</div>
<div id="LSResult_top10">LSR</div>

<form name="megasuche" id="megasuche" method="get" action="/quotes/suche" onsubmit="return Ziel()" target="_self">
	<input type="text" name="search" id="livesearch" onmousedown="this.value=''; liveSearchShowTop10('LSResult_top10');" onkeydown="liveSearchStartExt('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');" onblur="liveSearchHideDelayed('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');" class="form_text" />
	<input type="submit" class="form_submit" />
</form>

		</div>
	</div>
	<div id="ticker" class="clear-block">
		<ul class="clear-block">
	<li class="first"></li>

	<li>
		<a href="/aktienindex/dax_30/kursliste_aktienanalysen_aktiennews_aktienkurse">DAX</a>
		11.549&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+0,34%</span>
	</li>

	<li>
		<a href="/aktienindex/mdax/kursliste_aktienanalysen_aktiennews_aktienkurse">MDAX</a>
		22.571&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+0,92%</span>
	</li>

	<li>
		<a href="/aktienindex/sdax/kursliste_aktienanalysen_aktiennews_aktienkurse">SDAX</a>
		9.722&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+0,21%</span>
	</li>

	<li>
		<a href="/aktienindex/tecdax/kursliste_aktienanalysen_aktiennews_aktienkurse">TecDAX</a>
		1.834&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+0,23%</span>
	</li>

	<li>
		<a href="/aktienindex/dow_jones_industrial_average/kursliste_aktienanalysen_aktiennews_aktienkurse">Dow Jones</a>
		&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+0,23%</span>
	</li>

	<li>
		<a href="/aktienindex/nasdaq_100/kursliste_aktienanalysen_aktiennews_aktienkurse">Nasdaq 100</a>
		&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+0,12%</span>
	</li>
	<li class="last"><a href="/aktien/kurslisten">mehr ></a></li>
</ul>



	</div>
	<div id="nav" class="clear-block">
		
		<ul id="mainnav" class="clear-block">

			<li class="selected"><a href="http://www.aktiencheck.de"><span>Aktien
				</span></a>

				<ul class="subnav">

					<li>
						<a href="/aktien/index" ><span >Home</span></a>


						<ul>
							<li class="nav40"><a href="/home/mobil.m"><span>&nbsp;Mobil</span></a></li>
							<li class="nav80"><a href="/home/impressum.m"><span>&nbsp;Impressum</span></a></li>
							<li class="nav80"><a href="/home/mediadaten.m"><span>&nbsp;Mediadaten</span></a></li>
							<li class="nav90"><a href="/home/datenschutz.m"><span>&nbsp;Datenschutz</span></a></li>
							<li class="nav40"><a href="/home/agb.m"><span>&nbsp;AGB</span></a></li>
							<li class="nav70"><a href="/home/feedback.m"><span>&nbsp;Feedback</span></a></li>
							<li class="nav60"><a href="/home/sitemap.m"><span>&nbsp;Sitemap</span></a></li>
							<li class="nav30"><a href="/home/rss.m"><span>&nbsp;RSS</span></a></li>
							<li class="nav60"><a href="/news/suche"><span>&nbsp;Suche</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/analysen/index" ><span >Analysen</span></a>


						<ul>
							<li class="nav80"><a href="/analysen/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/analysen/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/analysen/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/analysen/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/analysen/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/news/index"  class="ar_selected"><span  class="ar_selected">News</span></a>


						<ul>
							<li class="nav80"><a href="/news/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/news/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/news/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/news/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/news/Marktberichte"><span>&nbsp;Marktberichte</span></a></li>
							<li class="nav100"><a href="/news/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="nav70"><a href="/news/Termine"><span>&nbsp;Termine</span></a></li>
							<li class="nav140"><a href="/news/Xetra_Newsboard"><span>&nbsp;Xetra Newsboard</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/exklusiv/Aktien_des_Tages" ><span >Aktien des Tages</span></a>

					</li>
					<li>
						<a href="/kolumnen/index" ><span >Kolumnen</span></a>


						<ul>
							<li class="nav70"><a href="/kolumnen/index"><span>&nbsp;&Uuml;bersicht</span></a></li>
							<li class="nav100"><a href="/kolumnen/kolumnisten"><span>&nbsp;Kolumnisten</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/tv/index" ><span >Videos</span></a>


						<ul>
							<li class="nav100"><a href="/tv/dpa_AFX"><span>&nbsp;dpa-AFX</span></a></li>
							<li class="nav100"><a href="/tv/DAF"><span>&nbsp;DAF</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/termine/index" ><span >Termine</span></a>


						<ul>
							<li class="nav70"><a href="/termine/index"><span>&nbsp;&Uuml;bersicht</span></a></li>
							<li class="nav100"><a href="/termine/boersenzeiten"><span>&nbsp;B&ouml;rsenzeiten</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/lexikon/index.m" ><span >Lexikon</span></a>


						<ul>
							<li class="nav30"><a href="/lexikon/A.m"><span>&nbsp;A</span></a></li>
							<li class="nav30"><a href="/lexikon/B.m"><span>&nbsp;B</span></a></li>
							<li class="nav30"><a href="/lexikon/C.m"><span>&nbsp;C</span></a></li>
							<li class="nav30"><a href="/lexikon/D.m"><span>&nbsp;D</span></a></li>
							<li class="nav30"><a href="/lexikon/E.m"><span>&nbsp;E</span></a></li>
							<li class="nav30"><a href="/lexikon/F.m"><span>&nbsp;F</span></a></li>
							<li class="nav30"><a href="/lexikon/G.m"><span>&nbsp;G</span></a></li>
							<li class="nav30"><a href="/lexikon/H.m"><span>&nbsp;H</span></a></li>
							<li class="nav30"><a href="/lexikon/I.m"><span>&nbsp;I</span></a></li>
							<li class="nav30"><a href="/lexikon/J.m"><span>&nbsp;J</span></a></li>
							<li class="nav30"><a href="/lexikon/K.m"><span>&nbsp;K</span></a></li>
							<li class="nav30"><a href="/lexikon/L.m"><span>&nbsp;L</span></a></li>
							<li class="nav30"><a href="/lexikon/M.m"><span>&nbsp;M</span></a></li>
							<li class="nav30"><a href="/lexikon/N.m"><span>&nbsp;N</span></a></li>
							<li class="nav30"><a href="/lexikon/O.m"><span>&nbsp;O</span></a></li>
							<li class="nav30"><a href="/lexikon/P.m"><span>&nbsp;P</span></a></li>
							<li class="nav30"><a href="/lexikon/Q.m"><span>&nbsp;Q</span></a></li>
							<li class="nav30"><a href="/lexikon/R.m"><span>&nbsp;R</span></a></li>
							<li class="nav30"><a href="/lexikon/S.m"><span>&nbsp;S</span></a></li>
							<li class="nav30"><a href="/lexikon/T.m"><span>&nbsp;T</span></a></li>
							<li class="nav30"><a href="/lexikon/U.m"><span>&nbsp;U</span></a></li>
							<li class="nav30"><a href="/lexikon/V.m"><span>&nbsp;V</span></a></li>
							<li class="nav30"><a href="/lexikon/W.m"><span>&nbsp;W</span></a></li>
							<li class="nav30"><a href="/lexikon/X.m"><span>&nbsp;X</span></a></li>
							<li class="nav30"><a href="/lexikon/Y.m"><span>&nbsp;Y</span></a></li>
							<li class="nav30"><a href="/lexikon/Z.m"><span>&nbsp;Z</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/aktien/kurse" ><span >Kurse</span></a>


						<ul>
							<li class="nav80"><a href="/aktien/einzelkurse"><span>&nbsp;Einzelkurse</span></a></li>
							<li class="nav60"><a href="/aktien/charts"><span>&nbsp;Charts</span></a></li>
							<li class="nav80"><a href="/aktien/kurslisten"><span>&nbsp;Kurslisten</span></a></li>
							<li class="nav100"><a href="/depot/index"><span>&nbsp;Trading-Depot</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/forum/index" ><span >Forum</span></a>


						<ul>
							<li class="nav50"><a href="/forum/all/forum?"><span>&nbsp;B&ouml;rse</span></a></li>
							<li class="nav70"><a href="/forum/_hot/forum?"><span>&nbsp;Hot-Stocks</span></a></li>
							<li class="nav40"><a href="/forum/_talk/forum?"><span>&nbsp;Talk</span></a></li>
							<li class="nav60"><a href="/forum/_futures/forum?"><span>&nbsp;Derivate</span></a></li>
							<li class="nav50"><a href="/forum/_fonds/forum?"><span>&nbsp;Fonds</span></a></li>
							<li class="nav70"><a href="/forum/_rohstoffe/forum?"><span>&nbsp;Rohstoffe</span></a></li>
							<li class="nav80"><a href="/forum/boardmail"><span>&nbsp;Boardmail</span></a></li>
							<li class="nav110"><a href="/forum/regeln"><span>&nbsp;Regeln &amp; Hilfe</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/newsletter/index.m" ><span >Newsletter</span></a>


						<ul>
							<li class="nav90"><a href="/newsletter/index.m"><span>&nbsp;Anmeldung</span></a></li>
							<li class="nav150"><a href="/newsletter/konfiguration.m"><span>&nbsp;<nobr>Verteiler-Konfiguration</nobr></span></a></li>
							<li class="nav120"><a href="/newsletter/urlaub.m"><span>&nbsp;Urlaubsschaltung</span></a></li>
							<li class="nav90"><a href="/newsletter/ummeldung.m"><span>&nbsp;Ummeldung</span></a></li>
							<li class="nav90"><a href="/newsletter/abmeldung.m"><span>&nbsp;Abmeldung</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
				</ul>
			</li>

			<li ><a href="http://www.anleihencheck.de"><span>Anleihen
				</span></a>

			</li>

			<li ><a href="http://www.fondscheck.de"><span>Fonds
				</span></a>

			</li>

			<li ><a href="http://www.derivatecheck.de" target="_blank"><span>Derivate
				</span></a>

				<ul class="subnav">

					<li>
						<a href="http://www.derivatecheck.de" target="_blank" ><span >Futures &amp; Optionen</span></a>


					</li>
					<li>
						<a href="http://www.optionsscheinecheck.de" target="_blank" ><span >Optionsscheine</span></a>


					</li>
					<li>
						<a href="http://www.rohstoffecheck.de" target="_blank" ><span >Rohstoffe</span></a>

					</li>
					<li>
						<a href="http://www.zertifikatecheck.de" target="_blank" ><span >Zertifikate</span></a>


					</li>
				</ul>
			</li>

			<li ><a href="http://www.forexcheck.de" target="_blank"><span>Devisen
				</span></a>

			</li>
		</ul>



	</div>
	<div id="billboard">
		<!-- BEGIN ac - billboard - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=469518&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=469518&amp;ts=1486499045" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=469518&amp;ts=1486499045" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
	</div>
	<div id="content" class="clear-block">
		
			<div class="row clear-block">





	<div class="row clear-block">
	<div class="box clear">
		<div class="header">Erweiterte Funktionen</div>
		<div class="content_main clear-block">
			<ul class="footer_links">
				<li class="printer"><a href="/parts/drucke_news.m?id=7704143&amp;titel=OTS: Börsen-Zeitung / Börsen-Zeitung: Das Bollwerk hält, Kommentar zu Chinas ..." target="drucken" onclick="window.open('this.href', 'drucken','toolbar=no,location=no,directories=no,status=no,menubar=yes, scrollbars=yes,resizable=no,copyhistory=no,width=700,height=450%>')" rel="nofollow">drucken</a></li>
				<li class="send"><a href="/parts/senden_artikel.m?id=7704143&amp;titel=OTS: Börsen-Zeitung / Börsen-Zeitung: Das Bollwerk hält, Kommentar zu Chinas ..." target="senden" onclick="window.open('this.href', 'senden','toolbar=no,location=no,directories=no,status=no,menubar=no, scrollbars=yes,resizable=no,copyhistory=no,width=700,height=450%>')" rel="nofollow">versenden</a></li>
			</ul>
		</div>
	</div>
</div>



	<br />

	<div class="content_left">
		<div class="ar_textlink_article">
			<!-- BEGIN ac - artikel-volltext - textlink -->
			<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=10465"></script>
			<noscript>
				<a href="http://adfarm1.adition.com/click?sid=10465&ts=1486499045" target="_blank">
					<img src="http://adfarm1.adition.com/banner?sid=10465&ts=1486499045" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div>



		<div class="ar_article_title">
			<br />
			<h1>OTS: B&ouml;rsen-Zeitung / B&ouml;rsen-Zeitung: Das Bollwerk h&auml;lt, Kommentar zu Chinas ...</h1>
			<br />

			<div class="socialshareprivacy" id="socialshareprivacy"></div><br />

			<br />07.02.17 20:37<br />


			dpa-AFX

		</div>
		<div style="clear: both"></div>
		<br />
		<div class="analysen_content">

			<p>    Börsen-Zeitung: Das Bollwerk hält, Kommentar zu Chinas Devisenreserven von Norbert Hellmann    Frankfurt (ots) - Chinas Devisenreserven sind die größten der Welt und sollten es auf absehbare Zeit auch bleiben.<br /><br /> Allerdings haben sich monatelang Marktteilnehmer die Haare bei dem Gedanken gerauft, dass  der unter starkem Schwund stehende Fremdwährungsbestand unter die  "psychologisch" wichtige Wahrnehmungsschwelle von 3 Bill. Dollar  fallen würden. Diese nämlich drohte zu einem Symbol für eine  wackelige Finanzmarktverfassung und für einen vergeblichen Kampf  gegen Kapitalflucht im Reich der Mitte zu werden. </p><br/>
<p>    Nun ist es so weit, Chinas Devisenschatz ist Ende Januar  tatsächlich knapp unter die Marke von 3 Bill. Dollar gesunken. Die  Symbolik aber bringt die Marktteilnehmer nicht mehr ins Schwitzen,  denn der Trend macht die Musik. Zum einen ist die jüngste  Verringerung der Devisenreserven wesentlich geringer ausgefallen als  in den Vormonaten. Zum anderen stoppte der starke Abwertungstrend des Yuan gegenüber dem Dollar Ende Dezember, und seit Jahresbeginn legte  die chinesische Währung zu. Der Dollar-Hausse nach der Wahl von  Donald Trump zum US-Präsidenten ist inzwischen die Luft ausgegangen. </p><br/>
<p>    Gegenwärtig muss sich Chinas Zentralbank nicht mehr mit aller  Macht via Devisenmarktinterventionen gegen eine deutlichere  Yuan-Abwertung zum Dollar stemmen. Damit ist der wichtigste Faktor  für das Abschmelzen der Devisenreserven einstweilen etwas entschärft. Auch zeigt eine Reihe von Restriktionen zur Eindämmung einer  Kapitalflucht Wirkung. Zum einen hat China mit neuen  Genehmigungsverfahren den etwas überdrehten Elan bei  Unternehmensaufkäufen im Ausland gebremst. Zum anderen gibt es  verstärkte Beschränkungen beim Transfer von Yuan ins Ausland sowie  einem nachgelagerten Umtausch in Fremdwährung auf Offshore-Plätzen  wie Hongkong. Das kann zwar als unschöne Unterbrechung von  Liberalisierungsfortschritten beim Kapitalverkehr gewertet werden,  aber es geht in erster Linie um die Unterbindung von illegalen,  bislang jedoch nur lax angegangenen Devisentransfers. </p><br/>
<div style="float:left" id="banner_text"><!-- BEGIN ac - contentad - dpaafx --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=509328&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=509328&amp;ts=1486499045" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=509328&amp;ts=1486499045" border="0" alt="" /></a></noscript><!-- END ADITIONTAG --></div><p>    Nun gilt es aber Kapitalströme in die andere Richtung zu  vitalisieren beziehungsweise ausländische Anlagegelder anzuziehen,  wobei eine Straffung der Geldpolitik und wieder anziehende Renditen  am Bondmarkt helfen dürften. Das Bollwerk scheint vorerst zu halten.  Ausgestanden ist die Chose freilich nicht. Der nächste Hingucker für  China-Watcher dürften dann freilich weniger die heimischen  Devisenreserven sein, sondern was die US-Zentralbank Federal Reserve  an der Zinsfront treibt. </p><br/>
<p> OTS:              Börsen-Zeitung newsroom:         http://www.presseportal.de/nr/30377 newsroom via RSS: http://www.presseportal.de/rss/pm_30377.rss2 </p><br/>
<p> Pressekontakt: Börsen-Zeitung Redaktion </p><br/>
<p> Telefon: 069--2732-0 www.boersen-zeitung.de </p><br/>
<p> </p><br/>
<p> </p><br/>



			<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3782958"></script>
<br /><br />
<div class="content_left">
			<div class="row clear-block">
		<div class="box">
			<div class="header">
				Aktuell
			</div>
			<div class="content_main">
	<div class="odd" title="Artikel lesen" style="padding-left: 0 !important; text-align: center;">
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-1_000_12_Monaten_Zink_Aktien_gehen_durch_Decke_Besser_als_Arizona_Mining_und_Canada_Zinc_Metals-7702391">1.000% in 12 Monaten - Zink-Aktien gehen durch die Decke!<br />Besser als Arizona Mining und Canada Zinc Metals - Zink-Aktientip!</a>
&nbsp;<br />
&nbsp;<br />
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-1_000_12_Monaten_Zink_Aktien_gehen_durch_Decke_Besser_als_Arizona_Mining_und_Canada_Zinc_Metals-7702391"><img src="http://media.aktiencheck.de/em/atr_t2.jpg" border="0" alt="Altair Resources Inc." /></a>
	</div>
	  </div>
	</div>
</div>
</div>
<br />
<br />

			<br />&nbsp;





			<div data-widget="plista_widget_belowArticle"></div>
			<script type="text/javascript">
				if (!window.PLISTA) {
					window.PLISTA = {
						publickey: '93927a69baa85d926113f9d3',
						item: {
							objectid: "7704143", //unique ID, alphanumeric
							title: "OTS: Börsen-Zeitung / Börsen-Zeitung: Das Bollwerk hält, Kommentar zu Chinas ...",
							text: "Börsen-Zeitung: Das Bollwerk hält, Kommentar zu Chinas Devisenreserven von Norbert HellmannFrankfurt (ots) - Chinas Devisenreserven sind die größten der Welt und sollten es auf absehbare Zeit auch bleiben. Allerdings haben sich monatelang Marktteilnehmer ", //optional, up to 255 characters
							url: "http://www.aktiencheck.de/exklusiv/Artikel-OTS_Boersen_Zeitung_Boersen_Zeitung_Bollwerk_haelt_Kommentar_Chinas-7704143",
							created_at: "1486496228" //UNIX Timestamp
						}
					};
					(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
				}
			</script>
			<div>&nbsp;</div>


		<a id="newsbox"></a>
<div id="news_box_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_all"
					style="width:60px"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;Alle&nbsp;
					</a>
				</td>
				<td id="tab_adt"
					style="width:105px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktien des Tages&nbsp;
					</a>
				</td>
				<td id="tab_analysen"
					style="width:75px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktienanalysen&nbsp;
					</a>
				</td>
				<td id="tab_news"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;News&nbsp;
					</a>
				</td>
				<td id="tab_kolumnen"
					style="width:70px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Kolumnen&nbsp;
					</a>
				</td>
				<td id="tab_videos"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Videos&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="news_box_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="news_box_small_result">
</div>





			<div style="float: left; padding-bottom: 10px;" id="banner_belowtext">
			<!-- BEGIN ac - artikel-volltext - textlink unten -->
			<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=487067"></script>
			<noscript><a href="http://adfarm1.adition.com/click?sid=487067&ts=1486499045" target="_blank">
			<img src="http://adfarm1.adition.com/banner?sid=487067&ts=1486499045" border="0"></a></noscript>
			<!-- END ADITIONTAG --></div>
			<div style="clear: both;"></div>

		</div>
	</div>
	<div class="content_right">
			<div class="row clear-block">
		<div class="box" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/news/suche">Artikelsuche</a></span>
				<span class="more"><a href="/news/suche">mehr ></a></span>
			</div>

			<div  class="content_main">




<form method="get" action="/news/suche" style="padding-top:5px; padding-bottom:5px;">
	<input type="hidden" name="such_typ" value="all" />
	<input type="hidden" name="page_size" value="25" />
	<input type="text" name="search_text" value="Suchtext" style="width:205px" onfocus="if(this.value == 'Suchtext'){this.value=''}" onblur="if(this.value == ''){this.value='Suchtext'}"/>
	<input type="image" style="float:right; margin:2px;" value="Suchen" name="go" alt="Suchen" src="/images/button-suchen.gif" />
	<img src="/images/dates.png" style="height:23px; float:right; cursor:pointer" onclick="show()"/>
	<div id="volltext_zeit" style="display:none;">
		<br/>
		<select name="days" style="visibility:visible;">
			<option value="0" selected="selected">ohne zeitliche Beschr&auml;nkung</option>
			<option value="7">nicht &auml;lter als 7 Tage</option>
			<option value="30">nicht &auml;lter als 30 Tage</option>
			<option value="60">nicht &auml;lter als 60 Tage</option>
		</select>
	</div>
	<div style="clear: both;"></div>
</form>
	        </div>

		</div>
	</div>





<script type="text/javascript">
	<!--
	function show() {
		var myElement = document.getElementById('volltext_zeit');
		if (myElement.style.display == "block"){
			myElement.style.display = "none";
		} else {
			myElement.style.display = "block";
		}
	}
	//-->
</script>




		<div>
			<!-- BEGIN ac - sponsorbutton - volltext -->
			<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=500084"></script>
			<noscript>
				<a href="http://adfarm1.adition.com/click?sid=500084&ts=1486499045.77158" target="_blank">
					<img src="http://adfarm1.adition.com/banner?sid=500084&ts=1486499045.77159" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div><br />





		<div id="nativendo-300-volltexte"></div>

			<div class="col">
<div class="header">Aktuell</div>
<div class="content_main">
<div title="Artikel lesen" class="odd">
<a href="http://www.aktiencheck.de/exklusiv/Artikel-1_000_12_Monaten_Zink_Aktien_gehen_durch_Decke_Besser_als_Arizona_Mining_und_Canada_Zinc_Metals-7702391">1.000% in 12 Monaten - Zink-Aktien gehen durch die Decke! Besser als Arizona Mining und Canada Zinc Metals - Zink-Aktientip!</a>
<br /><br />
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-1_000_12_Monaten_Zink_Aktien_gehen_durch_Decke_Besser_als_Arizona_Mining_und_Canada_Zinc_Metals-7702391"><img src="http://media.aktiencheck.de/em/atr_t.jpg" border="0" alt="Altair Resources Inc." /></a>
</div>
</div>
</div>



		<div id="article_more">
				<div class="row clear-block">
		<div class="box" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/news/index">Weitere Artikel</a></span>
				<span class="more"><a href="/news/index">mehr ></a></span>
			</div>

			<div id="article_more" class="content_main">





<div id="article_more_change_language" class="ar_subnav2" style="display:none;">
	<span>Sprache</span>
	<span id ="flagge_ger" class="disabled">
		<img src="/images/flagge_ger_active.png" style="cursor:pointer;display:none;" width="20px"/>
		<img src="/images/flagge_ger_disabled.png" style="cursor:pointer;" width="20px"/>
	</span>
	<span id ="flagge_gb" class="disabled">
		<img src="/images/flagge_gb_active.png" style="cursor:pointer;display:none;" width="20px"/>
		<img src="/images/flagge_gb_disabled.png" style="cursor:pointer;" width="20px"/>
	</span>
	<span id ="flagge_both" class="active">
		<img src="/images/flagge_both_active.png" style="cursor:pointer;" width="20px"/>
		<img src="/images/flagge_both_disabled.png" style="cursor:pointer;display:none;" width="20px"/>
	</span>
</div>

<div class="odd" title="USA: Kreditvergabe an Verbraucher steigt weniger deutlich als erwartet">
	<div class="small" style="float: left;">21:18

	, dpa-AFX

	</div>
	<div style="clear: both;"></div>


	<a href="/news/Artikel-USA_Kreditvergabe_Verbraucher_steigt_weniger_deutlich_als_erwartet-7704185">USA: Kreditvergabe an Verbraucher steigt we [...]</a>

</div>


<div class="even" title="Crude Oil Slips To 3-Week Low Ahead Of Inventories">
	<div class="small" style="float: left;">21:06

	, dpa-AFX

	</div>
	<div style="clear: both;"></div>


	<a href="/news/Artikel-Crude_Oil_Slips_To_3_Week_Low_Ahead_Of_Inventories-7704173">Crude Oil Slips To 3-Week Low Ahead Of In [...]</a>

</div>


<div class="odd" title="Cardinal Health Moves Notably Higher On Upbeat Q2 Earnings">
	<div class="small" style="float: left;">21:02

	, dpa-AFX

	</div>
	<div style="clear: both;"></div>


	<a href="/news/Artikel-Cardinal_Health_Moves_Notably_Higher_On_Upbeat_Q2_Earnings-7704169">Cardinal Health Moves Notably Higher On Upbe [...]</a>

</div>


<div class="even" title="Starbucks Sweet Chocolate Drinks For Valentine's">
	<div class="small" style="float: left;">20:55

	, dpa-AFX

	</div>
	<div style="clear: both;"></div>


	<a href="/news/Artikel-Starbucks_Sweet_Chocolate_Drinks_For_Valentine_s-7704161">Starbucks Sweet Chocolate Drinks For Valenti [...]</a>

</div>


<div class="odd" title="Nomination Of Sessions As Attorney General Clears Procedural Hurdle">
	<div class="small" style="float: left;">20:53

	, dpa-AFX

	</div>
	<div style="clear: both;"></div>


	<a href="/news/Artikel-Nomination_Of_Sessions_As_Attorney_General_Clears_Procedural_Hurdle-7704156">Nomination Of Sessions As Attorney General  [...]</a>

</div>



	        </div>

		</div>
	</div>







<script language="javascript">


	var mason_args = JSON.parse( '{"language":"BOTH","path":"news","show_flags":1,"COMPONENT_ID":"article_more","category":1036,"class":"box","title":"<h3>Weitere Artikel</h3>","reload_element_id":"article_more","more":"/news/index"}' );
	var language_active = $('#_language').data('languageglobal');
	if (language_active) mason_args['language'] = language_active;

	article_more_flags = new FlagSelection('article_more', mason_args, 'artikel.mc');
	article_more_flags.initialise();
</script>







		</div>

		<style type="text/css">
	.box_small {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 11px;
		text-align:left;
		background: url('/images/adt4.png') no-repeat;
	}
	.box_big {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 12px;
		text-align:left;
		background: url('/images/adt6.png') no-repeat;

	}
</style>

<script type='text/javascript'>
<!--

	function chk_adt(el) {

		var formId = document.getElementById(el);
		if(formId.email.value == "") {
			alert("Bitte geben Sie Ihre E-Mail-Adresse ein!");
			formId.email.focus();
			return false;
		}
		if(formId.email.value.indexOf('@') == -1) {
			alert("Dies ist keine gültige E-Mail-Adresse!");
			formId.email.focus();
			return false;
		}
		if(formId.Zustimmung_FID_check.checked == false) {
			alert("Sie müssen der Erklärung zustimmen!");
			formId.Zustimmung_FID_check.focus();
			return false;
		}
		if(formId.Zustimmung_Gevestor_check.checked == false) {
			alert("Sie müssen der Erklärung zustimmen!");
			formId.Zustimmung_Gevestor_check.focus();
			return false;
		}

		if(formId.Zustimmung_FID_check.checked == true) {
			formId.Zustimmung_adt_FID.value = 1;
		} else {
			formId.Zustimmung_adt_FID.value = 0;
		}
		if(formId.Zustimmung_Gevestor_check.checked == true) {
			formId.Zustimmung_adt_Gevestor.value = 1;
		} else {
			formId.Zustimmung_adt_Gevestor.value = 0;
		}
	}
//-->
</script>

<table style="height: 240px; width: 300px;" border="0" class="box_small">
	<tr>
		<td align="center">
			<a href="/exklusiv/Aktien_des_Tages"><img src="/images/inv.gif" width="290" height="75" alt="Aktien des Tages" border="0" /></a>
		</td>
	</tr>
	<tr>
		<td style="padding-left: 15px; padding-right: 10px;">
			<form name='frmMailSolutionAdtbox_small' id='frmMailSolutionAdtbox_small' method='get' action='/newsletter/email_pruefen.m' onSubmit="return chk_adt(this.id)">
				<input type='hidden' name='site' value='aktiencheck.de' />
				<input type='hidden' name='Zustimmung_adt_FID' value='' />
				<input type='hidden' name='Zustimmung_adt_Gevestor' value='' />
				<input type='hidden' name='aktien_des_tages' value='1' />

				<div style="height: 5px"><img src="/images/inv.gif" height="5" alt="" /></div>
				<input type="text" name="email" style="height: 16px; " />
				&nbsp;&nbsp;<input type="image" src="/images/anmelden.png" value="Jetzt anmelden!" style="vertical-align: top;" />
				<div style="height: 3px"><img src="/images/inv.gif" height="3" alt="" /></div>

				<div style="padding-top: 3px; font-size: 10px; vertical-align: top;">
					<table border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td style="padding-right: 5px; "><br /><input type="checkbox" name="Zustimmung_Gevestor_check" checked="checked" /></td>
							<td style="font-family: Arial, Helvetica, sans-serif; font-size: 9px;"><br />
								Mit der Anmeldung f&uuml;r den Newsletter "Aktien des Tages" stimme ich dem gleichzeitigen Erhalt des "GeVestor t&auml;glich" unseres Partners GeVestor zu.
							</td>
						</tr>
					</table>
					<table border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td style="padding-right: 5px; "><br /><input type="checkbox" name="Zustimmung_FID_check" checked="checked" /></td>
							<td style="font-family: Arial, Helvetica, sans-serif; font-size:  9px;"><br />
							Mit der Anmeldung f&uuml;r den Newsletter "Aktien des Tages" stimme ich dem gleichzeitigen Erhalt des "Investors Daily" unseres Partners FID Verlag zu.
							</td>
						</tr>
					</table>
				</div>
			</form>
		</td>
	</tr>
</table>
<br />


	</div>

	<div class="row clear-block">
		<div>
			<div style="float: left">
				<a href="/home/rss.m"><img src="/images/rss.png" alt="RSS Feeds" border="0" align="top" height="20" width="20" /></a>
			</div>
			<div style="clear:both"></div>
		</div>
		<br /><br />
	</div>

</div>







		
	</div>
	<div id="footer" class="clear-block">
			<div class="row clear-block">
		<div class="box clear" >

			<div class="header" >

				Partnerangebote
			</div>

			<div  class="content_main">




	<div style="text-align:center; width:100%; padding: 5px;">
		<a href="http://www.anleihencheck.de" target="_blank">anleihencheck.de</a> | <a href="http://www.boersenpoint.de" target="_blank">boersenpoint.de</a> | <a href="http://www.derivatecheck.de" target="_blank">derivatecheck.de</a> | <a href="http://www.financial-advertising.de" target="_blank">financial-advertising.de</a> | <a href="http://www.fondscheck.de" target="_blank">fondscheck.de</a> | <a href="http://www.forexcheck.de" target="_blank">forexcheck.de</a> | <br /><a href="http://www.newratings.com" target="_blank">newratings.com</a> | <a href="http://www.newratings.de" target="_blank">newratings.de</a> | <a href="http://www.optionsscheinecheck.de" target="_blank">optionsscheinecheck.de</a> | <a href="http://www.rohstoffecheck.de" target="_blank">rohstoffecheck.de</a> | <a href="http://www.sharedeals.de" target="_blank">sharedeals.de</a> | <a href="http://www.stock-world.de" target="_blank">stock-world.de</a> | <a href="http://www.zertifikatecheck.de" target="_blank">zertifikatecheck.de</a>
	</div>
	        </div>

		</div>
	</div>





	<br />
	<div style="float: left;">
		<p>
			Copyright 1998 - 2017 <a href="/home/impressum.m">aktiencheck.de</a>,
			implementiert durch <a href="http://www.ariva.de" target="_blank">ARIVA.DE AG</a>
		</p>
	</div>
	<div style="float:right; margin-left: 10px;">
		<a href="http://twitter.com/#!/aktiencheckde" target="_blank"><img src="/images/folgen.png" border="0" alt="Folge uns bei Twitter" align="left" hspace="0"></a>
	</div>
	<div style="float:right; margin-left:10px;">
		<a href="http://www.facebook.com/pages/aktiencheckde/187524831265462" target="_blank"><img src="/images/gefaellt_mir2.png" border="0" alt="gef&auml;llt mir" align="left" hspace="0"></a>
	</div>

	<div style="clear: both"></div>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-17298921-1']);
	_gaq.push(['_setDomainName', '.aktiencheck.de']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



	</div>
</div>

<div id="banner_big">
<!-- BEGIN ac - bigsize - dpaafx --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=509326&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=509326&amp;ts=1486499045" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=509326&amp;ts=1486499045" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="skyscraper">
<!-- BEGIN ac - skyscraper - dpaafx --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=509327&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=509327&amp;ts=1486499045" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=509327&amp;ts=1486499045" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<script type="text/javascript">
        var t_generated = new Date();
</script>


<div id="pseudo_navilayer">
	<!-- BEGIN ac - navilayer - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=154205&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=154205&amp;ts=1486499045" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=154205&amp;ts=1486499045" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="banner_popup">
	<script type="text/javascript" src="http://traffic.finad.de/roc_p/ac/ac_p-volltext.html"></script>
</div>
<div id="ar_ajax_loading" align="center">
	<img alt="" src="/images/ajax_loader.gif"/><br/>
	<div style="font-size: 16px;text-align:center;color:#FFF;">
		<br />
		Bitte warten...
	</div>
</div>

<script type="text/javascript">
	document.getElementsByClassName = function(cl) {
		var retnode = [];
		var myclass = new RegExp('\\b'+cl+'\\b');
		var elem = this.getElementsByTagName('*');
		for (var i = 0; i < elem.length; i++) {
			var classes = elem[i].className;
			if (myclass.test(classes)) retnode.push(elem[i]);
		}
		return retnode;
	};

	var navilayers = document.getElementsByClassName("navilayer");

	for (var i = 0; i < navilayers.length; i++) {
		navilayers[i].innerHTML = document.getElementById("pseudo_navilayer").innerHTML;
	}

	document.getElementById("pseudo_navilayer").innerHTML = '';

        var ajaxActive = 0;

	function showAjaxIndicator(){
		if (ajaxActive) {
			if ($.browser.msie) {
				$("#ar_ajax_loading").show();
			} else {
				$("#ar_ajax_loading").fadeIn("slow");
			}
		}
	}

	$(document).ready(function() {
		// Der Ajax-Ladevorgang wird dem Benutzer angezeigt.
		jQuery(document).ajaxStart(function() {
			ajaxActive = 1;
			window.setTimeout("showAjaxIndicator()", 1000);
		});
		jQuery(document).ajaxStop(function() {
			ajaxActive = 0;
			if ($.browser.msie) {
				$("#ar_ajax_loading").hide();
			} else {
				$("#ar_ajax_loading").fadeOut("slow");
			}
		});
		jQuery(document).ajaxError(function() {
		});
	});
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://aktiencheck.de.intellitxt.com/intellitxt/front.asp?ipid=27993"></script>
<!-- end Vibrant Media IntelliTXT script section -->





</body>
</html>






