
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<script type="text/javascript">var t_start=new Date();</script>
<title>IRW-News:  Mawson Resources Ltd.: Mawson verdreifacht Landbesitz bei Sunday Creek und beschreibt Explorationspläne für sein Projekt Victorian Goldfields (Australien) () | aktiencheck.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="9hiX_-TTZZrpr7qVq-G_sEdjJ0HaYJkjx0zlmJa7vlc" />
<meta http-equiv="content-language" content="de,deutsch" />
<meta http-equiv="generator" content="aktiencheck.de AG" />
<meta http-equiv="reply-to" content="info@aktiencheck.de" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="NOODP" />
<meta name="distribution" content="global" />
<meta name="author" content="aktiencheck.de AG" />
<meta name="publisher" content="aktiencheck.de AG" />
<meta name="copyright" content="&copy; aktiencheck.de AG" />
<meta name="abstract" content="AktienCheck - Die Site fuer Aktieninformationen!" />
<meta name="description" content="IRW-News:  Mawson Resources Ltd.: Mawson verdreifacht Landbesitz bei Sunday Creek und beschreibt Explorationspläne für sein Projekt Victorian Goldfields (Australien) () | aktiencheck.de" />
<meta name="keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.description" content="IRW-News:  Mawson Resources Ltd.: Mawson verdreifacht Landbesitz bei Sunday Creek und beschreibt Explorationspläne für sein Projekt Victorian Goldfields (Australien) () | aktiencheck.de" />
<meta name="dc.generator" content="aktiencheck.de AG" />
<meta name="dc.publisher" content="aktiencheck.de AG" />
<meta name="dc.format" content="text/html" />
<meta name="dc.language" content="de,deutsch" />
<meta name="dc.Identifier" content="http://www.aktiencheck.de" />
<meta name="dc.coverage" content="worldwide" />
<meta name="dc.title" content="IRW-News:  Mawson Resources Ltd.: Mawson verdreifacht Landbesitz bei Sunday Creek und beschreibt Explorationspläne für sein Projekt Victorian Goldfields (Australien) () | aktiencheck.de" />
<meta name="dc.creator.firm" content="aktiencheck.de AG" />
<meta name="dc.creator.adress" content="http://www.aktiencheck.de" />
<meta name="dc.subject" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />


<link rel="stylesheet" type="text/css" href="/css/base.min.css?c=1" />
<link rel="stylesheet" type="text/css" href="/css/ariva.min.css?c=1" />


<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen" href="/rss/analysen.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News" href="/rss/news.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen - englisch" href="/rss/analysen_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News - englisch" href="/rss/news_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Termine" href="/rss/termine.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Aktien des Tages" href="/rss/aktien_des_tages.rss2" />

<!--[if lte IE 7]><link type="text/css" rel="stylesheet" media="all" href="/css/ie.css" /><![endif]-->
<script type="text/javascript" src="/js/jquery-1.6.2.min.js"></script>
<script type="text/javascript" src="/js/jquery.socialshareprivacy.min.js"></script>
<script type="text/javascript" src="/js/livesearch.js"></script>
<script type="text/javascript" src="/js/ariva.js?c=2"></script>
<script type="text/javascript" src="/js/Basic.js"></script>
<script type="text/javascript" src="/js/Modal.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/json2.js"></script>
<script type="text/javascript" src="/js/jquery.cookiesdirective.min.js"></script>
<script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>

<script type="text/javascript">
 	jQuery(document).ready(function($) {
 		if($('#socialshareprivacy').length > 0) {
 			$('#socialshareprivacy').socialSharePrivacy();
 		}

		$.cookiesDirective({
			privacyPolicyUri: '/home/datenschutz.m',
			explicitConsent: false,
			position : 'bottom',
			duration: 0,
			backgroundColor: '#0C5934',
			backgroundOpacity: '90',
			linkColor: '#ffffff'
		});
 	});
</script>

<script language="JavaScript" type="text/javascript">
	var kp_category_id = "Aktien";
</script>
<script type="text/javascript" src="https://d31bfnnwekbny6.cloudfront.net/customers/27579.min.js"></script>

<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.finative.com/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script>



<script type="text/javascript">
/* <![CDATA[ */
sfHover = function()
{
	var sfEls = document.getElementById("mainnav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++)
	{
		sfEls[i].onmouseover=function()
		{
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function()
		{
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);
/* ]]> */
</script>
</head>
<body>
<div id="main" class="clear-block">
	<div id="header" class="clear-block">
		<div id="logo"><a href="/" title="Aktiencheck"><img src="/images/trans.gif" alt="Aktiencheck" /></a></div>
		
	
		<div id="login">
			<form action="/parts/user/dologin.m">
				<input type="text" class="form_text" name="DISPLAY_ID" value="Name" onfocus="if(this.value == 'Name'){this.value=''}" onblur="if(this.value == ''){this.value='Name'}" />
				<input class="form_text" type="password" name="ISKW" value="*******" onfocus="if(this.value == '*******'){this.value=''}" onblur="if(this.value == ''){this.value='*******'}" />
				<input type="hidden" name="USER_SITE" value="ac" />
				<input type="hidden" name="ISACTION" value="go" />
				<input type="hidden" name="ISPSP" />
				<input type="hidden" name="ISPSS" />
				<input type="hidden" name="ISSE" />


				<input type="submit" class="form_submit" value="Login" />
			</form>
			<div class="links">
				<a href="/user/mailregdata.m" title="Passwort anfordern"><img src="/images/login_psw.png" alt="" /></a>
				<a href="/user/register" title="Neues Depot"><img src="/images/registrierung.gif" alt="" /></a>
			</div>
		</div>

		<div id="kurssuche">
			<div id="LSResult">LSR</div>
<div id="LSResult_top10">LSR</div>

<form name="megasuche" id="megasuche" method="get" action="/quotes/suche" onsubmit="return Ziel()" target="_self">
	<input type="text" name="search" id="livesearch" class="form_text"
		onmousedown="this.value=''; liveSearchShowTop10('LSResult_top10');"
		onkeydown="liveSearchStartExt('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');"
		onblur="liveSearchHideDelayed('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');">
	<input type="submit" class="form_submit" />
</form>

		</div>
	</div>
	<div id="ticker" class="clear-block">
		<ul class="clear-block">
	<li class="first"></li>

	<li>
		<a href="/aktienindex/dax_30/kursliste_aktienanalysen_aktiennews_aktienkurse">DAX</a>
		10.467&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-3,64%</span>
	</li>

	<li>
		<a href="/aktienindex/mdax/kursliste_aktienanalysen_aktiennews_aktienkurse">MDAX</a>
		22.431&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-2,66%</span>
	</li>

	<li>
		<a href="/aktienindex/sdax/kursliste_aktienanalysen_aktiennews_aktienkurse">SDAX</a>
		10.083&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-2,61%</span>
	</li>

	<li>
		<a href="/aktienindex/tecdax/kursliste_aktienanalysen_aktiennews_aktienkurse">TecDAX</a>
		2.795&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-2,10%</span>
	</li>

	<li>
		<a href="/aktienindex/dow_jones_industrial_average/kursliste_aktienanalysen_aktiennews_aktienkurse">Dow Jones</a>
		&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-2,37%</span>
	</li>

	<li>
		<a href="/aktienindex/nasdaq_100/kursliste_aktienanalysen_aktiennews_aktienkurse">Nasdaq 100</a>
		&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-1,80%</span>
	</li>
	<li class="last"><a href="/aktien/kurslisten">mehr ></a></li>
</ul>



	</div>
	<div id="nav" class="clear-block">
		
		<ul id="mainnav" class="clear-block">

			<li class="selected"><a href="http://www.aktiencheck.de"><span>Aktien
				</span></a>

				<ul class="subnav">

					<li>
						<a href="/aktien/index" ><span >Home</span></a>


						<ul>
							<li class="nav40"><a href="/home/mobil.m"><span>&nbsp;Mobil</span></a></li>
							<li class="nav80"><a href="/home/impressum.m"><span>&nbsp;Impressum</span></a></li>
							<li class="nav80"><a href="/home/mediadaten.m"><span>&nbsp;Mediadaten</span></a></li>
							<li class="nav90"><a href="/home/datenschutz.m"><span>&nbsp;Datenschutz</span></a></li>
							<li class="nav40"><a href="/home/agb.m"><span>&nbsp;AGB</span></a></li>
							<li class="nav70"><a href="/home/feedback.m"><span>&nbsp;Feedback</span></a></li>
							<li class="nav60"><a href="/home/sitemap.m"><span>&nbsp;Sitemap</span></a></li>
							<li class="nav30"><a href="/home/rss.m"><span>&nbsp;RSS</span></a></li>
							<li class="nav60"><a href="/news/suche"><span>&nbsp;Suche</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/analysen/index" ><span >Analysen</span></a>


						<ul>
							<li class="nav80"><a href="/analysen/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/analysen/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/analysen/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/analysen/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/analysen/Marktberichte"><span>&nbsp;Marktberichte</span></a></li>
							<li class="nav100"><a href="/analysen/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/news/index"  class="ar_selected"><span  class="ar_selected">News</span></a>


						<ul>
							<li class="nav80"><a href="/news/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/news/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/news/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/news/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/news/Marktberichte"><span>&nbsp;Marktberichte</span></a></li>
							<li class="nav100"><a href="/news/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="nav140"><a href="/news/Xetra_Newsboard"><span>&nbsp;Xetra Newsboard</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/exklusiv/Aktien_des_Tages" ><span >Aktien des Tages</span></a>

					</li>
					<li>
						<a href="/kolumnen/index" ><span >Kolumnen</span></a>


						<ul>
							<li class="nav70"><a href="/kolumnen/index"><span>&nbsp;&Uuml;bersicht</span></a></li>
							<li class="nav100"><a href="/kolumnen/kolumnisten"><span>&nbsp;Kolumnisten</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/tv/index" ><span >Videos</span></a>


						<ul>
							<li class="nav100"><a href="/tv/dpa_AFX"><span>&nbsp;dpa-AFX</span></a></li>
							<li class="nav100"><a href="/tv/DAF"><span>&nbsp;DAF</span></a></li>
							<li class="nav100"><a href="/tv/ftvideo"><span>&nbsp;Finanztrends</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/lexikon/index.m" ><span >Lexikon</span></a>


						<ul>
							<li class="nav30"><a href="/lexikon/A.m"><span>&nbsp;A</span></a></li>
							<li class="nav30"><a href="/lexikon/B.m"><span>&nbsp;B</span></a></li>
							<li class="nav30"><a href="/lexikon/C.m"><span>&nbsp;C</span></a></li>
							<li class="nav30"><a href="/lexikon/D.m"><span>&nbsp;D</span></a></li>
							<li class="nav30"><a href="/lexikon/E.m"><span>&nbsp;E</span></a></li>
							<li class="nav30"><a href="/lexikon/F.m"><span>&nbsp;F</span></a></li>
							<li class="nav30"><a href="/lexikon/G.m"><span>&nbsp;G</span></a></li>
							<li class="nav30"><a href="/lexikon/H.m"><span>&nbsp;H</span></a></li>
							<li class="nav30"><a href="/lexikon/I.m"><span>&nbsp;I</span></a></li>
							<li class="nav30"><a href="/lexikon/J.m"><span>&nbsp;J</span></a></li>
							<li class="nav30"><a href="/lexikon/K.m"><span>&nbsp;K</span></a></li>
							<li class="nav30"><a href="/lexikon/L.m"><span>&nbsp;L</span></a></li>
							<li class="nav30"><a href="/lexikon/M.m"><span>&nbsp;M</span></a></li>
							<li class="nav30"><a href="/lexikon/N.m"><span>&nbsp;N</span></a></li>
							<li class="nav30"><a href="/lexikon/O.m"><span>&nbsp;O</span></a></li>
							<li class="nav30"><a href="/lexikon/P.m"><span>&nbsp;P</span></a></li>
							<li class="nav30"><a href="/lexikon/Q.m"><span>&nbsp;Q</span></a></li>
							<li class="nav30"><a href="/lexikon/R.m"><span>&nbsp;R</span></a></li>
							<li class="nav30"><a href="/lexikon/S.m"><span>&nbsp;S</span></a></li>
							<li class="nav30"><a href="/lexikon/T.m"><span>&nbsp;T</span></a></li>
							<li class="nav30"><a href="/lexikon/U.m"><span>&nbsp;U</span></a></li>
							<li class="nav30"><a href="/lexikon/V.m"><span>&nbsp;V</span></a></li>
							<li class="nav30"><a href="/lexikon/W.m"><span>&nbsp;W</span></a></li>
							<li class="nav30"><a href="/lexikon/X.m"><span>&nbsp;X</span></a></li>
							<li class="nav30"><a href="/lexikon/Y.m"><span>&nbsp;Y</span></a></li>
							<li class="nav30"><a href="/lexikon/Z.m"><span>&nbsp;Z</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/aktien/kurse" ><span >Kurse</span></a>


						<ul>
							<li class="nav80"><a href="/aktien/einzelkurse"><span>&nbsp;Einzelkurse</span></a></li>
							<li class="nav60"><a href="/aktien/charts"><span>&nbsp;Charts</span></a></li>
							<li class="nav80"><a href="/aktien/kurslisten"><span>&nbsp;Kurslisten</span></a></li>
							<li class="nav100"><a href="/depot/index"><span>&nbsp;Trading-Depot</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/forum/index" ><span >Forum</span></a>


						<ul>
							<li class="nav50"><a href="/forum/all/forum?"><span>&nbsp;B&ouml;rse</span></a></li>
							<li class="nav70"><a href="/forum/_hot/forum?"><span>&nbsp;Hot-Stocks</span></a></li>
							<li class="nav40"><a href="/forum/_talk/forum?"><span>&nbsp;Talk</span></a></li>
							<li class="nav60"><a href="/forum/_futures/forum?"><span>&nbsp;Derivate</span></a></li>
							<li class="nav50"><a href="/forum/_fonds/forum?"><span>&nbsp;Fonds</span></a></li>
							<li class="nav70"><a href="/forum/_rohstoffe/forum?"><span>&nbsp;Rohstoffe</span></a></li>
							<li class="nav80"><a href="/forum/boardmail"><span>&nbsp;Boardmail</span></a></li>
							<li class="nav110"><a href="/forum/regeln"><span>&nbsp;Regeln &amp; Hilfe</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/newsletter/index.m" ><span >Newsletter</span></a>


						<ul>
							<li class="nav90"><a href="/newsletter/index.m"><span>&nbsp;Anmeldung</span></a></li>
							<li class="nav150"><a href="/newsletter/konfiguration.m"><span>&nbsp;<nobr>Verteiler-Konfiguration</nobr></span></a></li>
							<li class="nav120"><a href="/newsletter/urlaub.m"><span>&nbsp;Urlaubsschaltung</span></a></li>
							<li class="nav90"><a href="/newsletter/ummeldung.m"><span>&nbsp;Ummeldung</span></a></li>
							<li class="nav90"><a href="/newsletter/abmeldung.m"><span>&nbsp;Abmeldung</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
				</ul>
			</li>

			<li ><a href="http://www.anleihencheck.de"><span>Anleihen
				</span></a>

			</li>

			<li ><a href="http://www.fondscheck.de"><span>Fonds
				</span></a>

			</li>

			<li ><a href="http://www.derivatecheck.de" target="_blank"><span>Derivate
				</span></a>

				<ul class="subnav">

					<li>
						<a href="http://www.derivatecheck.de" target="_blank" ><span >Futures &amp; Optionen</span></a>


					</li>
					<li>
						<a href="http://www.optionsscheinecheck.de" target="_blank" ><span >Optionsscheine</span></a>


					</li>
					<li>
						<a href="http://www.rohstoffecheck.de" target="_blank" ><span >Rohstoffe</span></a>

					</li>
					<li>
						<a href="http://www.zertifikatecheck.de" target="_blank" ><span >Zertifikate</span></a>


					</li>
				</ul>
			</li>

			<li ><a href="http://www.forexcheck.de" target="_blank"><span>Devisen
				</span></a>

			</li>
		</ul>



	</div>
	<div id="ac_tl">
		<!-- BEGIN ac - top-textlink - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=4490212&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=4490212&amp;ts=1588631703" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=4490212&amp;ts=1588631703" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
	</div>
	<div id="billboard">
		<!-- BEGIN ac - billboard - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=469518&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=469518&amp;ts=1588631703" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=469518&amp;ts=1588631703" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
	</div>
	<div id="content" class="clear-block">
		
			<div class="row clear-block">





	<div class="row clear-block">
	<div class="box clear">
		<div class="header">Erweiterte Funktionen</div>
		<div class="content_main clear-block">
			<ul class="footer_links">
				<li class="overview"><a href="/mawson_resources-aktie/">&Uuml;bersicht</a></li>
				<li class="quote"><a href="/mawson_resources-aktie/aktienkurse_boersenplaetze">Kurse</a></li>
				<li class="chart"><a href="/mawson_resources-aktie/aktienchart_chartanalyse-tool">Chart</a></li>

				<li class="forum"><a href="/forum/A1JX0Q/forum">Forenbeitr&auml;ge</a></li>

				<li class="printer"><a href="/parts/drucke_news.m?id=11275686&amp;titel=IRW-News:  Mawson Resources Ltd.: Mawson verdreifacht Landbesitz bei Sunday Creek und beschreibt Explorationspläne für sein Projekt Victorian Goldfields (Australien)" target="drucken"
					onclick="window.open('this.href', 'drucken','toolbar=no,location=no,directories=no,status=no,menubar=yes, scrollbars=yes,resizable=no,copyhistory=no,width=700,height=450%>')" rel="nofollow">
					drucken</a>
				</li>

				<li class="ar_rss"><a title="aktiencheck.de - Artikel - Mawson Resources" href="/rss/697649.rss2">Alle Artikel</a></li>
			</ul>
		</div>
	</div>
</div>



	<br />

	<div class="content_left">
		<div class="ar_textlink_article">
			<!-- BEGIN ac - artikel-volltext - textlink -->
			<script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=10465"></script>
			<noscript>
				<a href="https://adfarm1.adition.com/click?sid=10465&ts=1588631703" target="_blank">
					<img src="https://adfarm1.adition.com/banner?sid=10465&ts=1588631703" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div>

		
		<br />


		<div class="ar_article_title">
			<br />
			<h1>IRW-News:  Mawson Resources Ltd.: Mawson verdreifacht Landbesitz bei Sunday Creek und beschreibt Explorationspl&auml;ne f&uuml;r sein Projekt Victorian Goldfields (Australien)</h1>
			<br />

			<div class="socialshareprivacy" id="socialshareprivacy"></div><br />

			<br />04.05.20 23:16<br />


			dpa-AFX

		</div>
		<div style="clear: both"></div>
		<br />
		<div class="analysen_content">

			<p>
    IRW-PRESS: Mawson Resources Ltd.<br /><br />: Mawson verdreifacht Landbesitz bei Sunday Creek und beschreibt Explorationspl&auml;ne f&uuml;r sein Projekt Victorian Goldfields (Australien)</p><br/>
  <p></p><br/>
  <p>Vancouver (Kanada). Mawson Resources Limited (Mawson oder das Unternehmen) (TSX: MAW, Frankfurt: MXR, Pink Sheets: MWSNF) freut sich, sein erstes Update f&uuml;r das zu 100 Prozent unternehmenseigene oberfl&auml;chennahe orogene (epizonale) Goldprojekt Sunday Creek (fr&uuml;her bekannt als Clonbinane) in den Goldfields von Victoria (Australien) bekannt zu geben.</p><br/>
  <p></p><br/>
  <p>Geplantes Webinar </p><br/>
  <p></p><br/>
  <p>Uhrzeit: 5. Mai 2020, 08:00 Uhr (EST) (USA und Kanada)</p><br/>
  <p></p><br/>
  <p>Das Unternehmen wird ein Webinar abhalten, um die Projekte des Unternehmens in Australien zu er&ouml;rtern. </p><br/>
  <p></p><br/>
  <p>Wer daran teilnehmen m&ouml;chte, kann sich im Voraus f&uuml;r dieses Webinar anmelden.</p><br/>
  <p>https://us02web.zoom.us/webinar/register/WN_0TkZL9WdRCG8KJNal8k3pA</p><br/>
  <p></p><br/>
  <p>Nachdem Sie sich registriert haben, erhalten Sie eine Best&auml;tigungs-E-Mail mit Informationen zur Teilnahme am Webinar</p><br/>
  <p></p><br/>
  <p>Eckdaten:</p><br/>
  <p></p><br/>
  <p>- Ende M&auml;rz 2020 meldete Mawson eine umfassende Vereinbarung mit Nagambie Resources Ltd. hinsichtlich des Erwerbs oder eines Joint Ventures von drei epizonalen Projekten in Victoria sowie ein Vorkaufsrecht f&uuml;r das gr&ouml;&szlig;te zusammenh&auml;ngende Konzessionsgebietpaket, das im australischen Bundesstaat Victoria (3.600 Quadratkilometer - Abbildung 1) vielversprechend f&uuml;r epizonales Gold ist.</p><br/>
  <p>- Mawson hat seinen Landbesitz bei Sunday Creek mit dem Abstecken der Explorationskonzession (die EK) 7232 (13.243 Hektar) f&uuml;r einen Landbesitz von insgesamt 19.365 Hektar verdreifacht (Abbildung 2).</p><br/>
  <p>- Historische Goldminen wie Sunday Creek kommen &uuml;ber einen mehr als elf Kilometer langen Abschnitt vor. Fr&uuml;here Bohrungen haben nur 800 Meter dieses Abschnitts und eine durchschnittliche Tiefe von 80 Metern erprobt. Ausgew&auml;hlte Bohrergebnisse beinhalten:</p><br/>
  <p>- CRC013: 21 m mit 4,8 g/t Au ab 9 m, einschlie&szlig;lich 2 m mit 28,8 g/t Au ab 15 m (Abb. 4), und</p><br/>
  <p>- VCRC022: 8 m mit 11,3 g/t Au ab 66 m, einschlie&szlig;lich 2 m mit 40,3 g/t Au ab 70 m (Abb. 5)</p><br/>
  <p>- Die Sch&uuml;rfgrabungen haben auch breite, niedriggradige H&ouml;fe bis hin zu hochgradigeren Mineralisierungen ergeben, wobei ein Oberfl&auml;chen-Sch&uuml;rfgraben 166 Meter mit 0,9 Gramm Gold pro Tonne ergab (Abbildung 3).</p><br/>
  <p>- Die unmittelbaren Pl&auml;ne bei Sunday Creek sind die Anwendung von Werkzeugen zur Definition von Vektoren in Richtung einer epizonalen Mineralisierung, einschlie&szlig;lich geophysikalischer Untersuchungen (Mikrogravitation, detaillierte Magnet-Bodenuntersuchungen und induzierte Polarisierung) und Alterationsstudien, gefolgt von Diamantbohrungen auf 5.000 Metern im dritten und vierten Quartal 2020, um hochgradige und Hofmineralisierungen anzupeilen, die im Rahmen fr&uuml;herer Bohrungen bei Apollo / Golden Dyke durchschnitten wurden, sowie potenziellen Wiederholungen der Mineralisierung entlang des elf Kilometer langen historischen Minenabschnitts.</p><br/>
  <p></p><br/>
  <p>Chairman und CEO Hudson sagte: W&auml;hrend wir in Finnland weiterhin erfolgreich bohren, freuen wir uns dar&uuml;ber, auch in die Goldfields von Victoria in Australien diversifiziert zu haben, die mit der hochgradigen Mine Fosterville, die die geologischen M&ouml;glichkeiten neu definiert, das zweifelsohne hei&szlig;este Goldgebiet der Welt sind. Seit dem Erwerb unseres Portfolios in Victoria im vergangenen Monat haben wir unseren Landbesitz bei Sunday Creek verdreifacht. Ebenso wie Fosterville ist auch Sunday Creek ein historisches epizonales Goldfeld, das zwischen dem 19. und dem fr&uuml;hen 20. Jahrhundert abgebaut und in den 1990er und fr&uuml;hen 2000er Jahren auf oberfl&auml;chennahes Oxid-Gold erkundet wurde. Angesichts des Explorationserfolgs bei Fosterville verstehen wir nun, dass epizonale Systeme &auml;u&szlig;erst hochgradige Zonen entwickeln k&ouml;nnen. Dies hat Einblicke in einen nie zuvor erkundeten Suchbereich f&uuml;r hohe Gehalte in der Tiefe in einem der ertragreichsten Goldregionen der Welt gegeben.</p><br/>
  <p></p><br/>
  <p>Das Projekt Sunday Creek ist ein bedeutsames historisches hochgradiges epizonales Goldabbaugebiet, das in mehreren parallelen Zonen auf einer Streichl&auml;nge von elf Kilometern erschlossen wurde. W&auml;hrend entlang dieser Abschnitte hochgradige historische Minen vorhanden sind, wurden beim 19.365 Hektar gro&szlig;en Projekt nur eingeschr&auml;nkte systematische Explorationen durchgef&uuml;hrt. Im Erkundungsgebiet Golden Dyke / Apollo wurden Bohrungen auf einer Streichl&auml;nge von &uuml;ber 800 Metern und bis in eine maximale durchschnittliche Tiefe von 80 Metern durchgef&uuml;hrt. Die Bohrergebnisse verdeutlichen hochgradiges Gold in ausgew&auml;hlten Bohrl&ouml;chern, einschlie&szlig;lich acht Meter mit einem Gehalt von 11,3 Gramm Gold pro Tonne ab 66 Metern, einschlie&szlig;lich zwei Meter mit einem Gehalt von 40,3 Gramm Gold pro Tonne. Die Sch&uuml;rfgrabungen haben auch breites, niedriggradiges Oxid-Gold ergeben, wobei ein Sch&uuml;rfgraben 166 Meter mit 0,9 Gramm Gold pro Tonne ergab. Mawson hat nach dem ersten Monat der Datenerfassung seit der &Uuml;bernahme ein gutes Verst&auml;ndnis f&uuml;r das Projekt entwickelt. Das Unternehmen plant umfassende, tiefer gehende geophysikalische Suchmethoden, gefolgt von Diamantbohrungen im dritten und vierten Quartal 2020, um hochgradiges Gold in der Tiefe und entlang des Streichens anzupeilen.</p><br/>
  <p></p><br/>
  <p>Victoria hat mehr als 80 Millionen Unzen Gold hervorgebracht und drei Boomphasen erlebt: in den 1850er Jahren, vor dem Ersten Weltkrieg und in den vergangenen drei Jahren. In Victoria herrschen zwei verschiedene Arten von Goldmineralisierungen vor: die tiefe orogene (mesozonale) Art sowie die oberfl&auml;chennahe orogene epizonale Art. Die mesozonale Art wird von Bendigo und Ballarat repr&auml;sentiert - riesige Systeme, die klumpig und &auml;u&szlig;erst schwierig in moderne Ressourcenberechnungen einbezogen werden k&ouml;nnen. Mawson ist auf die epizonale (bzw. Fosterville)-Art fokussiert.</p><br/>
  <p></p><br/>
  <p>Mawson hat das Projekt Sunday Creek am 25. M&auml;rz 2020 mit dem Erwerb von EL6163 (5.822 Hektar) und RL 6040 (300 Hektar) erworben. Die j&uuml;ngste Beantragung von EL7232 (13.243 Hektar) hat den gesamten Landbesitz bei Sunday Creek auf 19.365 Hektar erweitert. Beim Projekt handelt es sich um eine epizonale Lagerst&auml;tte im Stil von Fosterville, die 56 Kilometer n&ouml;rdlich von Melbourne liegt. Historisch gesehen war die Mine Golden Dyke (Foto 1) bei Sunday Creek einer der gr&ouml;&szlig;eren Goldproduzenten im Gro&szlig;raum Melbourne (Victoria). Die gesamte Produktion im Goldfeld Sunday Creek wird als 20.000 Unzen Gold mit einem Gehalt von 16,9 Gramm Gold zwischen 1865 und 1920 gemeldet. Die Goldmineralisierung befindet sich in Brekzienzonen innerhalb oder in der N&auml;he von Gesteinsg&auml;ngen, wobei sich die Mineralisierung entlang von Strukturen fortsetzt, die sich in das sediment&auml;re Landgestein hinein erstrecken. Die Gesteinsg&auml;nge bilden mehrere unbebohrte parallele Abschnitte auf &uuml;ber elf Kilometern mit historischen epizonalen Goldminen (Abbildung 2). Bei Golden Dyke beliefen sich die Goldgehalte innerhalb der Quarz-Stibnit-Erzg&auml;nge auf bis zu 120 Gramm Gold pro Tonne und 50 Prozent Stibnit, w&auml;hrend der alterierte und Stockwork-Diorit-Gesteinsgang au&szlig;erhalb der hochgradigen Erzg&auml;nge durchschnittlich sechs Gramm Gold pro Tonne aufwies. Die epizonale Mine Tonstal, die sich acht Kilometer nord&ouml;stlich der Mine Golden Dyke befindet, f&ouml;rderte in den fr&uuml;hen 1900er Jahren 2.814 Tonnen mit einem Gehalt von 23 Gramm Gold pro Tonne, w&auml;hrend die benachbarte Mine Tobin Ende der 1870er Jahre 1,1 Tonnen mit einem Gehalt von 203 Gramm Gold pro Tonne f&ouml;rderte.</p><br/>
  <p></p><br/>
  <p>Sch&uuml;rfgraben-Probennahmen von CRA Exploration im Erkundungsgebiet Apollo in den fr&uuml;hen 1980er Jahren verdeutlichten umfassendes niedriggradiges Oxid-Gold auf 166 Metern mit einem Gehalt von 0,9 Gramm Gold pro Tonne, wobei die Ergebnisse zwischen weniger als 0,04 und 8,0 Gramm Gold pro Tonne lagen, einschlie&szlig;lich 30 Meter mit einem Gehalt von 1,6 Gramm Gold pro Tonne. Der Abschnitt Golden Dyke / Apollo wurde im Rahmen zweier kleiner Bohrprogramme bis in eine vertikale Tiefe von 40 bis 100 Metern auf einem Streichen von 800 Metern erprobt. 1986 f&uuml;hrten Ausminde Pty. Ltd. und Ausminde Holdings Pty. Ltd. (zusammen Ausminde) Boden- und Gesteinssplitter-Probennahmen und im Jahr 1993 RC-Bohrungen durch (29 RC-Bohrl&ouml;cher). Beadell Resources Limited f&uuml;hrte 2008 bei Golden Dyke / Apollo weitere Bohrungen durch (27 RC-L&ouml;cher (vier mit Diamantbohrenden) und drei Diamantbohrl&ouml;cher). Die Bohrergebnisse dieser beiden Programme mit &uuml;ber f&uuml;nf Gramm Gold pro Tonne sind in Tabelle 1 aufgef&uuml;hrt. Keine der Bohr- oder Sch&uuml;rfgrabungsdaten wurde bis dato auf unabh&auml;ngige Weise verifiziert. Die Zusammenstellung der verf&uuml;gbaren Daten und die geologische 3-D-Modellierung sind seit dem Erwerb des Projekts Anfang M&auml;rz gut vorangekommen. Die wahre M&auml;chtigkeit der mineralisierten Intervalle ist in diesem Stadium noch nicht bekannt. Einschlie&szlig;lich ausgew&auml;hlter Bohrergebnisse mit einem unteren Cutoff-Gehalt von 0,5 und f&uuml;nf Gramm Gold pro Tonne von diesen beiden Bohrprogrammen bei Golden Dyke / Apollo (Abbildungen 3 bis 5):</p><br/>
  <p></p><br/>
  <p>- CRC013: 21 m mit 4,8 g/t Au ab 9 m, einschlie&szlig;lich 2 m mit 28,8 g/t Au ab 15 m</p><br/>
  <p>- VCRC022: 8 m mit 11,3 g/t Au ab 66 m, einschlie&szlig;lich 2 m mit 40,3 g/t Au ab 70 m</p><br/>
  <p>- VCRC011: 18 m mit 4,5 g/t Au ab 37 m, einschlie&szlig;lich 10 m mit 7,1 g/t Au ab 42 m</p><br/>
  <p>- VCRC007: 15 m mit 4,5 g/t Au ab 62 m, einschlie&szlig;lich 5 m mit 11,2 g/t Au ab 67 m</p><br/>
  <p>- CRC020: 15 m mit 4,1 g/t Au ab 25 m, einschlie&szlig;lich 3 m mit 15,4 g/t Au ab 32 m</p><br/>
  <div style="float:left" id="banner_text"><!-- BEGIN ac - contentad - dpaafx --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=509328&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=509328&amp;ts=1588631703" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=509328&amp;ts=1588631703" border="0" alt="" /></a></noscript><!-- END ADITIONTAG --></div><p></p><br/>
  <p>Das Unternehmen plant im Jahr 2020 den Beginn geophysikalischer Untersuchungen (Mikrogravitation, detaillierte Magnet-Bodenuntersuchungen und induzierte Polarisierung) in den kommenden Monaten, gefolgt von Diamantbohrungen auf 5.000 Metern im dritten und vierten Quartal 2020, um hochgradige und angrenzende Mineralisierungen anzupeilen, die im Rahmen fr&uuml;herer Bohrungen bei Apollo / Golden Dyke durchschnitten wurden, sowie potenzielle Wiederholungen der Mineralisierung entlang des elf Kilometer langen historischen Minenabschnitts. Das Unternehmen plant au&szlig;erdem die Durchf&uuml;hrung von Alterationsstudien an bestehenden Kernen sowie neue Bohrungen, zumal fr&uuml;here Arbeiten an epizonalen Goldlagerst&auml;tten in Victoria klare mineralische und geochemische Vektoren in Richtung einer Mineralisierung definiert haben.</p><br/>
  <p></p><br/>
  <p>Das Projekt Sunday Creek weist mehrere historische Minen auf, die in der Tiefe und entlang des Streichens weiterhin offen sind. Das Projekt ist ein hochwertiges Explorationsprojekt mit Affinit&auml;t zur Mine Fosterville. Weitere Informationen &uuml;ber die Arbeitspl&auml;ne und die H&ouml;ffigkeit der beiden Joint-Venture-Projekte des Unternehmens, Redcastle und Doctors Gully, werden im Rahmen der weiteren Datenerfassung in den kommenden Monaten bekannt gegeben werden. Vor dem Beginn der Arbeiten an einer der Explorationskonzessionen wird Mawson eine effektive und offene Konsultation aller Interessensvertreter in der Gemeinde durchf&uuml;hren.</p><br/>
  <p></p><br/>
  <p>Qualifizierte Person</p><br/>
  <p></p><br/>
  <p>Michael Hudson (FAusMM), Chairman und CEO des Unternehmens, ist eine qualifizierte Person (Qualified Person) gem&auml;&szlig; der Definition von National Instrument 43-101 - Standards of Disclosure of Mineral Projects und hat die Erstellung der wissenschaftlichen und technischen Informationen in dieser Pressemitteilung vorbereitet oder gepr&uuml;ft.</p><br/>
  <p></p><br/>
  <p>Keine der Bohr- oder Sch&uuml;rfgrabungsdaten wurde bis dato auf unabh&auml;ngige Weise verifiziert. Diese historischen Daten wurden von Mawson nicht verifiziert und werden nur zu Informationszwecken angegeben. Die Bohr- und Sch&uuml;rfgrabungsdaten von Sunday Creek durch CRA Exploration, Ausminde und Beadell Resources umfassten zahlreiche Untersuchungsergebnisse und Kontrolluntersuchungen, die in historischen Berichten enthalten sind. Es wird berichtet, dass die prim&auml;re Analyse auf Gold mittels Brandprobe mit Atomadsorptionsabschluss durch bei der NATA registrierte Labors durchgef&uuml;hrt wurde. F&uuml;r Antimon wurden XRF-Analysen angewendet.</p><br/>
  <p></p><br/>
  <p>&Uuml;ber Mawson Resources Limited (TSX: MAW, Frankfurt: MXR, OTC PINK: MWSNF) </p><br/>
  <p></p><br/>
  <p>Mawson Resources Limited ist ein Explorations- und Erschlie&szlig;ungsunternehmen. Mawson hat sich als f&uuml;hrendes nordisches/arktisches Explorationsunternehmen etabliert, dessen Hauptaugenmerk auf sein Vorzeige-Goldprojekt Rajapalot in Finnland gerichtet ist. Der Goldkauf in Australien beschert Mawson ein strategisches und diversifiziertes Portfolio an qualitativ hochwertigen Goldexplorationsaktiva in zwei sicheren Rechtsprechungen.</p><br/>
  <p></p><br/>
  <p>Im Namen des Board, </p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>&quot;Michael Hudson&quot;--</p><br/>
  <p>Michael Hudson, Chairman &amp; CEO</p><br/>
  <p></p><br/>
  <p>Weitere Informationen</p><br/>
  <p>www.mawsonresources.com</p><br/>
  <p>1305 - 1090 West Georgia St., Vancouver, BC, V6E 3V7</p><br/>
  <p>Mariana Bermudez (Canada), Corporate Secretary, +1 (604) 685 9316, info@mawsonresources.com</p><br/>
  <p></p><br/>
  <p>Zukunftsgerichtete Aussagen</p><br/>
  <p></p><br/>
  <p>Diese Pressemitteilung enth&auml;lt zukunftsgerichtete Aussagen oder zukunftsgerichtete Informationen im Sinne der geltenden Wertpapiergesetze (zusammenfassend &quot;zukunftsgerichtete Aussagen&quot;). Alle hierin enthaltenen Aussagen, mit Ausnahme von Aussagen &uuml;ber historische Fakten, sind zukunftsgerichtete Aussagen. Obwohl Mawson der Ansicht ist, dass solche Aussagen begr&uuml;ndet sind, kann das Unternehmen keine Gew&auml;hr daf&uuml;r &uuml;bernehmen, dass sich diese Erwartungen als richtig erweisen. Zukunftsgerichtete Aussagen werden typischerweise durch W&ouml;rter wie: glauben, erwarten, antizipieren, beabsichtigen, sch&auml;tzen, vorausgesetzt und &auml;hnliche Ausdr&uuml;cke identifiziert, oder sind solche, die sich ihrer Natur nach auf zuk&uuml;nftige Ereignisse beziehen. Mawson weist Investoren darauf hin, dass jegliche zukunftsgerichteten Aussagen keine Garantie f&uuml;r zuk&uuml;nftige Ergebnisse oder Leistungen sind und dass die tats&auml;chlichen Ergebnisse aufgrund verschiedener Faktoren erheblich von denen in den zukunftsgerichteten Aussagen abweichen k&ouml;nnen, einschlie&szlig;lich, aber nicht beschr&auml;nkt auf, Kapital- und andere Kosten, die erheblich von den Sch&auml;tzungen abweichen, Ver&auml;nderungen auf den Weltmetallm&auml;rkten, Ver&auml;nderungen auf den Aktienm&auml;rkten, geplante Bohrprogramme und -ergebnisse, die von den Erwartungen abweichen, Verz&ouml;gerungen bei der Erzielung der Ergebnisse, Versagen der Ausr&uuml;stung, unerwartete geologische Bedingungen, Beziehungen zur &ouml;rtlichen Gemeinde, Umgang mit Nichtregierungsorganisationen, Verz&ouml;gerungen bei den Arbeiten aufgrund von Genehmigungserteilungen, Umwelt- und Sicherheitsrisiken sowie andere Risiken und Unw&auml;gbarkeiten, die unter der &Uuml;berschrift &quot;Risikofaktoren&quot; in Mawsons j&uuml;ngstem Jahresinformationsformular auf www.sedar.com eingereicht wurde. Jede zukunftsgerichtete Aussage bezieht sich nur auf das Datum, an dem sie gemacht wird, und, sofern nicht durch geltende Wertpapiergesetze vorgeschrieben, lehnt Mawson jede Absicht oder Verpflichtung zur Aktualisierung zukunftsgerichteter Aussagen ab, sei es aufgrund neuer Informationen, zuk&uuml;nftiger Ereignisse oder Ergebnisse oder aus anderen Gr&uuml;nden.</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>Foto 1: Die Mine Golden Dyke war einer der gr&ouml;&szlig;ten Goldproduzenten in der Zone Melbourne. Das Foto unten stammt aus den fr&uuml;hen 1900er Jahren.</p><br/>
  <p>https://www.irw-press.at/prcom/images/messages/2020/51729/MAW200504_FINAL_DEPRcom.001.png</p><br/>
  <p></p><br/>
  <p>Quelle: https://www.youtube.com/watch?v=V8hl_d7yIEk</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>Abbildung 1: Liegenschaften der viktorianischen Goldfelder, die die Lage einer seichten orogenen (epizonalen) Mineralisierung im Fosterville-Typ zeigen. Die gr&uuml;nen Umrisse zeigen den 100%igen Zukauf von Sunday Creek sowie die Options- und Jointventure-Gebiete Redcastle und Doctor's Gully, w&auml;hrend das schraffierte Gebiet die 3.600 km2 darstellt, auf denen Mawson das Vorkaufsrecht besitzt.</p><br/>
  <p>https://www.irw-press.at/prcom/images/messages/2020/51729/MAW200504_FINAL_DEPRcom.002.png</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>Abbildung 2: Plan des Sunday Creek-Projekts. Der Verlauf des Gangs und der historischen Grubenbauen erstreckt sich &uuml;ber 11 Kilometer und bleibt im WSW des Schachtes Golden Dyke und im NE des Schachtes Apollo ungebohrt.</p><br/>
  <p>https://www.irw-press.at/prcom/images/messages/2020/51729/MAW200504_FINAL_DEPRcom.003.jpeg</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>Abbildung 3: Bohrplan des Sunday-Creek-Projekts im Bereich des Apollo-Schachts. Durch Bohrungen in zwei Kampagnen in den Jahren 1994 und 2008 wurde das System bis in 40-100 Meter vertikale Tiefe getestet. Die Goldmineralisierung befindet sich innerhalb oder unmittelbar in der N&auml;he der G&auml;nge, wobei sich die Mineralisierung entlang von Strukturen fortsetzt, die sich mit allm&auml;hlich abnehmenden Gehalten in das sediment&auml;re Felsgestein hinein erstrecken.</p><br/>
  <p>https://www.irw-press.at/prcom/images/messages/2020/51729/MAW200504_FINAL_DEPRcom.004.jpeg</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>Abbildung 4: A-A' Querschnitt (Lage siehe Abbildung 3) vom Sunday Creek (Bereich des Apollo-Schachts).</p><br/>
  <p>https://www.irw-press.at/prcom/images/messages/2020/51729/MAW200504_FINAL_DEPRcom.005.jpeg</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>Abbildung 5: B-B' Querschnitt (Lage siehe Abbildung 3) vom Sunday Creek (Schachtgebiet Rising Sun).</p><br/>
  <p>https://www.irw-press.at/prcom/images/messages/2020/51729/MAW200504_FINAL_DEPRcom.006.jpeg</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>Tabelle 1: Sunday Creek-Projekt: Signifikante Ergebnisse der Bohrungen (&gt;5 g/t Gold lower Cut).</p><br/>
  <p></p><br/>
  <p>Bohrloch von   bis  IntervalAu</p><br/>
  <p>          (m)   (m) l        (g/t)</p><br/>
  <p>                     (m)</p><br/>
  <p></p><br/>
  <p>CRC001   16.0  17.0 1.0     6.6</p><br/>
  <p>CRC005   44.0  46.0 2.0     8.5</p><br/>
  <p>CRC006   21.0  23.0 2.0     9.7</p><br/>
  <p>CRC006   27.0  28.0 1.0     7.7</p><br/>
  <p>CRC007   15.0  17.0 2.0     12.9</p><br/>
  <p>CRC009   31.0  36.0 5.0     4.3</p><br/>
  <p>CRC012   22.0  23.0 1.0     10.6</p><br/>
  <p>CRC013   15.0  17.0 2.0     28.8</p><br/>
  <p>CRC013   21.0  22.0 1.0     16.8</p><br/>
  <p>CRC014   22.0  26.0 4.0     6.6</p><br/>
  <p>CRC016   22.0  24.0 2.0     6.6</p><br/>
  <p>CRC018   18.0  19.0 1.0     13.9</p><br/>
  <p>CRC020   14.0  15.0 1.0     5.9</p><br/>
  <p>CRC020   32.0  35.0 3.0     15.4</p><br/>
  <p>CRC023   21.0  23.0 2.0     6.9</p><br/>
  <p>CRC026   12.0  16.0 4.0     11.6</p><br/>
  <p>CRC026   28.0  29.0 1.0     13.8</p><br/>
  <p>CRC028   17.0  19.0 2.0     5.6</p><br/>
  <p>CRC028   22.0  23.0 1.0     14.2</p><br/>
  <p>VCRC007  6.0   7.0  1.0     10.9</p><br/>
  <p>VCRC007  67.0  72.0 5.0     11.2</p><br/>
  <p>VCRC011  15.0  17.0 2.0     12.4</p><br/>
  <p>VCRC011  42.0  52.0 10.0    7.1</p><br/>
  <p>VCRC011  102.0 103.01.0     5.2</p><br/>
  <p>VCRC022  70.0  72.0 2.0     40.3</p><br/>
  <p>VCRC022  80.0  81.0 1.0     14.3</p><br/>
  <p>VCRC026  22.0  23.0 1.0     5.9</p><br/>
  <p>VCRD002  80.0  81.0 1.0     5.2</p><br/>
  <p>VCRD002  129.0 130.01.0     6.1</p><br/>
  <p>VCRD003  80.0  84.0 4.0     10.7</p><br/>
  <p>VCRD004  160.0 161.01.0     14.3</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p>Die Ausgangssprache (in der Regel Englisch), in der der Originaltext ver&ouml;ffentlicht wird, ist die offizielle, autorisierte und rechtsg&uuml;ltige Version. Diese &Uuml;bersetzung wird zur besseren Verst&auml;ndigung mitgeliefert. Die deutschsprachige Fassung kann gek&uuml;rzt oder zusammengefasst sein. Es wird keine Verantwortung oder Haftung f&uuml;r den Inhalt, die Richtigkeit, die Angemessenheit oder die Genauigkeit dieser &Uuml;bersetzung &uuml;bernommen. Aus Sicht des &Uuml;bersetzers stellt die Meldung keine Kauf- oder Verkaufsempfehlung dar! Bitte beachten Sie die englische Originalmeldung auf www.sedar.com, www.sec.gov, www.asx.com.au/ oder auf der Firmenwebsite!</p><br/>
  <p></p><br/>
  <p>Die englische Originalmeldung finden Sie unter folgendem Link: </p><br/>
  <p>https://www.irw-press.at/press_html.aspx?messageID=51729</p><br/>
  <p>Die &uuml;bersetzte Meldung finden Sie unter folgendem Link: </p><br/>
  <p>https://www.irw-press.at/press_html.aspx?messageID=51729&amp;tr=1</p><br/>
  <p><p><b>NEWSLETTER REGISTRIERUNG: &lt;/b&gt;&lt;/p&gt;</p><br/>
  <p></p><br/>
  <p>Aktuelle Pressemeldungen dieses Unternehmens direkt in Ihr Postfach: </p><br/>
  <p>http://www.irw-press.com/alert_subscription.php?lang=de&amp;isin=CA57776G1063</p><br/>
  <p></p><br/>
  <p>Mitteilung &uuml;bermittelt durch IRW-Press.com. F&uuml;r den Inhalt ist der Aussender verantwortlich.</p><br/>
  <p></p><br/>
  <p>Kostenloser Abdruck mit Quellenangabe erlaubt.</p><br/>
  <p></p><br/>
  <p></p><br/>
  <p></p><br/>
  <p></p><br/>



			<div class="content_left">
			<div class="row clear-block">
		<div class="box">
			<div class="header">
				Aktuell
			</div>
			<div class="content_main">
	<div class="odd" title="Artikel lesen" style="padding-left: 0 !important; text-align: center;">
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Uebernahmen_voraus_Kaufsignal_Neuer_627_Social_Media_Hot_Stock_1_159_Facebook_und_3_312_Alphabet-11273232">&Uuml;bernahmen voraus - Massives Kaufsignal - Neuer 627% Social Media Hot Stock<br />nach 1.159% mit Facebook (FB: NASDAQ) und 3.312% mit Alphabet (NASDAQ: GOOG)</a>
<br /><br />
<br />
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Uebernahmen_voraus_Kaufsignal_Neuer_627_Social_Media_Hot_Stock_1_159_Facebook_und_3_312_Alphabet-11273232"><img src="http://media.aktiencheck.de/em/flyy_t2.jpg" border="0" alt="Media Central Corp Inc." /></a>
<br />
	<br /></div>
	  </div>
	</div>
</div>
</div>
<br />
<br />
<style type="text/css">img, .img, MsoNormal.img {max-width:620px !important;}
</style>
<style type="text/css">#billboard img, img.billboard {max-width:930px !important;}
</style>
<style type="text/css">.m1 b {color:#ffffff !important;}
</style>
<!--<style type="text/css">table b {color:#ffffff !important;}
</style>-->
<style type="text/css">table.t1 b {color:#404040 !important;}
</style>
<style type="text/css">table.art b {color:#404040 !important;}
</style>
<style type="text/css">table {margin-left: 0px !important;}
</style>
<style type="text/css">.plista_widget_slide {display: none !important;}
</style>

			<br />&nbsp;






			<div data-widget="plista_widget_belowArticle"></div>
			<script type="text/javascript">
				if (!window.PLISTA) {
					window.PLISTA = {
						publickey: '93927a69baa85d926113f9d3',
						item: {
							objectid: "11275686", //unique ID, alphanumeric
							title: "IRW-News:  Mawson Resources Ltd.: Mawson verdreifacht Landbesitz bei Sunday Creek und beschreibt Explorationspläne für sein Projekt Victorian Goldfields (Australien)",
							text: "IRW-PRESS: Mawson Resources Ltd.: Mawson verdreifacht Landbesitz bei Sunday Creek und beschreibt Explorationspläne für sein Projekt Victorian Goldfields (Australien)Vancouver (Kanada). Mawson Resources Limited (Mawson oder das Unternehmen) (TSX: MAW, Fran", //optional, up to 255 characters
							url: "http://www.aktiencheck.de/exklusiv/Artikel-IRW_News_Mawson_Resources_Ltd_Mawson_verdreifacht_Landbesitz_Sunday_Creek_und_beschreibt_Explorationsplaene_fuer_sein_Projekt_Victorian_Goldfields_Australien-11275686",
							img: "http://www.aktiencheck.de/charts/_smallchart?width=150&height=90&secu=697649&t=auto",
							created_at: "1588627012" //UNIX Timestamp
						}
					};
					(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
				}
			</script>
			<div>&nbsp;</div>


		<a id="newsbox"></a>
<div id="news_box_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_all"
					style="width:60px"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;Alle&nbsp;
					</a>
				</td>
				<td id="tab_adt"
					style="width:105px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktien des Tages&nbsp;
					</a>
				</td>
				<td id="tab_analysen"
					style="width:75px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktienanalysen&nbsp;
					</a>
				</td>
				<td id="tab_news"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;News&nbsp;
					</a>
				</td>
				<td id="tab_kolumnen"
					style="width:70px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Kolumnen&nbsp;
					</a>
				</td>
				<td id="tab_videos"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Videos&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="news_box_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="news_box_small_result">
</div>





			<div style="float: left; padding-bottom: 10px;" id="banner_belowtext">
			<!-- BEGIN ac - artikel-volltext - textlink unten -->
			<script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=487067"></script>
			<noscript><a href="https://adfarm1.adition.com/click?sid=487067&ts=1588631703" target="_blank">
			<img src="https://adfarm1.adition.com/banner?sid=487067&ts=1588631703" border="0"></a></noscript>
			<!-- END ADITIONTAG --></div>
			<div style="clear: both;"></div>

		</div>
	</div>
	<div class="content_right">
			<div class="row clear-block">
		<div class="box" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/news/suche">Artikelsuche</a></span>
				<span class="more"><a href="/news/suche">mehr ></a></span>
			</div>

			<div  class="content_main">




<form method="get" action="/news/suche" style="padding-top:5px; padding-bottom:5px;">
	<input type="hidden" name="such_typ" value="all" />
	<input type="hidden" name="page_size" value="25" />
	<input type="text" name="search_text" value="Suchtext" style="width:205px" onfocus="if(this.value == 'Suchtext'){this.value=''}" onblur="if(this.value == ''){this.value='Suchtext'}"/>
	<input type="image" style="float:right; margin:2px;" value="Suchen" name="go" alt="Suchen" src="/images/button-suchen.gif" />
	<img src="/images/dates.png" style="height:23px; float:right; cursor:pointer" onclick="show()"/>
	<div id="volltext_zeit" style="display:none;">
		<br/>
		<select name="days" style="visibility:visible;">
			<option value="0" selected="selected">ohne zeitliche Beschr&auml;nkung</option>
			<option value="7">nicht &auml;lter als 7 Tage</option>
			<option value="30">nicht &auml;lter als 30 Tage</option>
			<option value="60">nicht &auml;lter als 60 Tage</option>
		</select>
	</div>
	<div style="clear: both;"></div>
</form>
	        </div>

		</div>
	</div>





<script type="text/javascript">
	<!--
	function show() {
		var myElement = document.getElementById('volltext_zeit');
		if (myElement.style.display == "block"){
			myElement.style.display = "none";
		} else {
			myElement.style.display = "block";
		}
	}
	//-->
</script>



		<div class="col">
			<a href="/mawson_resources-aktie/aktienchart_chartanalyse-tool"><img src="/charts/_smallchart?secu=697649&amp;t=auto&amp;width=300&amp;height=150&amp;volume=0" alt="hier klicken zur Chartansicht" border="0" height="150" width="300" /></a>
		</div>

		<div>
			<!-- BEGIN ac - sponsorbutton - volltext -->
			<script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=500084"></script>
			<noscript>
				<a href="https://adfarm1.adition.com/click?sid=500084&ts=1588631703.52335" target="_blank">
					<img src="https://adfarm1.adition.com/banner?sid=500084&ts=1588631703.52336" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div><br />

		
				<div class="col">
					<div class="box">
						<div class="header">Aktuelle Kursinformationen <span class="more"><a href="/mawson_resources-aktie/aktienkurse_boersenplaetze">mehr ></a></span></div>

						<div class="content_main">
							<table cellspacing="2">
							<tr class="odd">
								<td class="table_header_bold" align="center"><strong>Kurs</strong></td>
								<td class="table_header_bold" align="center">Vortag</td>
								<td class="table_header_bold" align="center" colspan="2">Ver&auml;nderung</td>
								<td class="table_header_bold" align="center">Datum/Zeit</td>
							</tr>
							<tr class="even">
								<td align="center"><strong>0,274 &euro;</strong></td>
								<td align="center">0,268 &euro;</td>
								<td align="center"><span class="plus">0,006 &euro;</span></td>
								<td align="center"><span class="plus">+2,24%</span></td>
								<td align="center">04.05./22:00</td>
							</tr>
							<tr class="odd">
								<td colspan="5">&nbsp;</td>
							</tr>
							<tr class="even">
								<td align="center">ISIN</td>
								<td align="center">WKN</td>
								<td align="center" colspan="2">Jahreshoch</td>
								<td align="center">Jahrestief</td>
							</tr>
							<tr class="odd">
								<td align="center">CA57776G1063</td>
								<td align="center">A1JX0Q</td>
								<td align="center" colspan="2">
									0,29 &euro;</td>
								<td align="center">0,090 &euro;</td>
							</tr>
							</table>
						</div>
					</div>
				</div>










			<div class="row clear-block">
		<div class="col" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/mawson_resources-aktie/aktienkurse_boersenplaetze">Weitere Börsenplätze</a></span>
				<span class="more"><a href="/mawson_resources-aktie/aktienkurse_boersenplaetze">mehr ></a></span>
			</div>

			<div  class="content_main">




<table>
	<tr class="odd">
		<td class="table_header_normal" style="padding-left: 10px; width: 90px;">Handelsplatz</td>

		<td class="table_header_normal">Letzter</td>
		<td class="table_header_normal" align="right">Ver&auml;nderung&nbsp;</td>
		<td class="table_header_normal" align="right">Zeit</td>
	</tr>

	<tr class="even">

		<td>
			<div class="colbcknew" style="float: left; width: 8px; margin: 1px; background-color: #4AAB7E;">&nbsp;</div>
			<a href="/mawson_resources-aktie/times_and_sales?boerse_id=131">Tradegate (RT)</a>
		</td>
		<td>0,274 &euro;</td>
		<td align="right" style="color: #00aa00;">+2,24%&nbsp;</td>
		<td align="right">04.05.20</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/mawson_resources-aktie/times_and_sales?boerse_id=83">Nasdaq OTC Other</a>
		</td>
		<td>0,29 $</td>
		<td align="right" style="color: #00aa00;">+1,01%&nbsp;</td>
		<td align="right">04.05.20</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/mawson_resources-aktie/times_and_sales?boerse_id=4">München</a>
		</td>
		<td>0,28 &euro;</td>
		<td align="right" style="color: ;">0,00%&nbsp;</td>
		<td align="right">04.05.20</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/mawson_resources-aktie/times_and_sales?boerse_id=1">Frankfurt</a>
		</td>
		<td>0,28 &euro;</td>
		<td align="right" style="color: #ee0000;">-2,78%&nbsp;</td>
		<td align="right">04.05.20</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/mawson_resources-aktie/times_and_sales?boerse_id=17">Berlin</a>
		</td>
		<td>0,274 &euro;</td>
		<td align="right" style="color: #ee0000;">-5,52%&nbsp;</td>
		<td align="right">04.05.20</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/mawson_resources-aktie/times_and_sales?boerse_id=5">Stuttgart</a>
		</td>
		<td>0,26 &euro;</td>
		<td align="right" style="color: #ee0000;">-7,14%&nbsp;</td>
		<td align="right">04.05.20</td>
	</tr>

</table>
	        </div>

		</div>
	</div>




<div style="position: relative; top: -12px; font-size: 10px">
	<span class="colbcknew" style="float: left; width: 8px; margin: 1px; background-color: #4AAB7E;">&nbsp;</span> = Realtime
</div>
<div style="clear:both"></div>





		<div id="nativendo-300-volltexte"></div>

			<div class="col">
<div class="header">Aktuell</div>
<div class="content_main">
<div title="Artikel lesen" class="odd">
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Cannabis_Hot_Stock_erreicht_neues_Allzeithoch_Kaufsignal_Zehn_mal_guenstiger_als_Aurora_Cannabis_und_54_mal_Canopy-11272764">Cannabis Hot Stock erreicht neues Allzeithoch - Massives Kaufsignal. Zehn mal g&uuml;nstiger als Aurora Cannabis (ACB) und 54 mal g&uuml;nstiger als Canopy Growth (CGC)</a>
<br /><br />
<a title="weiterlesen" href="https://www.aktiencheck.de/exklusiv/Artikel-Cannabis_Hot_Stock_erreicht_neues_Allzeithoch_Kaufsignal_Zehn_mal_guenstiger_als_Aurora_Cannabis_und_54_mal_Canopy-11272764"><img src="http://media.aktiencheck.de/em/cnfa_t.jpg" border="0" alt="Canafarma Hemp Products Corp." /></a>
</div>
</div>
</div>



		<style type="text/css">
	.box_small {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 11px;
		text-align:left;
		background: url('/images/adt4.png') no-repeat;
	}
	.box_big {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 12px;
		text-align:left;
		background: url('/images/adt6.png') no-repeat;

	}
</style>

<script type='text/javascript'>
<!--

	function chk_adt(el) {

		var formId = document.getElementById(el);
		if(formId.email.value == "") {
			alert("Bitte geben Sie Ihre E-Mail-Adresse ein!");
			formId.email.focus();
			return false;
		}
		if(formId.email.value.indexOf('@') == -1) {
			alert("Dies ist keine gültige E-Mail-Adresse!");
			formId.email.focus();
			return false;
		}
	}
//-->
</script>

<table style="height: 240px; width: 300px;" border="0" class="box_small">
	<tr>
		<td align="center">
			<a href="/exklusiv/Aktien_des_Tages"><img src="/images/inv.gif" width="290" height="75" alt="Aktien des Tages" border="0" /></a>
		</td>
	</tr>
	<tr>
		<td style="padding-left: 15px; padding-right: 10px;">
			<form name='frmMailSolutionAdtbox_small' id='frmMailSolutionAdtbox_small' method='get' action='/newsletter/email_pruefen.m' onSubmit="return chk_adt(this.id)">
				<input type='hidden' name='site' value='aktiencheck.de' />
				<input type='hidden' name='aktien_des_tages' value='1' />

				<div style="height: 5px"><img src="/images/inv.gif" height="5" alt="" /></div>
				<input type="text" name="email" style="height: 16px; " />
				&nbsp;&nbsp;<input type="image" src="/images/anmelden.png" value="Jetzt anmelden!" style="vertical-align: top;" />
				<div style="height: 3px"><img src="/images/inv.gif" height="3" alt="" /></div>

				<div style="padding-top: 3px; font-size: 10px; vertical-align: top;">
					<table border="0" cellpadding="0" cellspacing="0">
						<tbody>
							<tr>
								<td style="font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><br>
									Jetzt für den kostenfreien Newsletter "Aktien des Tages" anmelden und keinen Artikel unseres exklusiven Labels AC Research mehr verpassen.<br />
									<br />
									Das Abonnement kann jederzeit wieder beendet werden.
								</td>
							</tr>
						</tbody>
					</table>
				</div>
			</form>
		</td>
	</tr>
</table>
<br />


		<a id="newsbox"></a>
<div class="header" >Meistgelesene Artikel</div>
<div id="newsbox_meistgelesene_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_1"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;1h&nbsp;
					</a>
				</td>
				<td id="tab_4"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;4h&nbsp;
					</a>
				</td>
				<td id="tab_8"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;8h&nbsp;
					</a>
				</td>
				<td id="tab_24"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;24h&nbsp;
					</a>
				</td>
				<td id="tab_72"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;72h&nbsp;
					</a>
				</td>
				<td id="tab_168"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;7d&nbsp;
					</a>
				</td>
				<td id="tab_720"
					style="width:14%"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;30d&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="newsbox_meistgelesene_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="newsbox_meistgelesene_small_result">
</div>




			<div class="row clear-block">
		<div class="col" >

			<div class="header" >

				Aktuelle Diskussionen
			</div>

			<div  class="content_main">




<table>
	<tr>
		<td class="table_header_normal" width="40" style="padding-left: 5px">Antw.</td>
		<td class="table_header_normal">Thema</td>
		<td class="table_header_normal" width="50">Zeit</td>
	</tr>
	<tr class="even">
		<td>24</td>
		<td><a href="/forum/Mawson_Resources_bis_zu_3_549_g_Au_t-all-t464619" title="Mawson Resources - bis zu 3.549 g Au/t">Mawson Resources - bis zu 3.</a></td>
		<td>07.02.18</td>
	</tr>
	<tr class="odd">
		<td>93</td>
		<td><a href="/forum/200_Hotlinetipp_von_heute_KAUFEN-all-t295525" title="200 % Hotlinetipp von heute - KAUFEN !">200 % Hotlinetipp von heute - .</a></td>
		<td>01.06.12</td>
	</tr>
	<tr class="even">
		<td>3</td>
		<td><a href="/forum/Mawson_Resources_33-all-t278585" title="Mawson Resources 33 %">Mawson Resources 33 %</a></td>
		<td>05.07.07</td>
	</tr>
	<tr class="odd">
		<td>23</td>
		<td><a href="/forum/WKN_A0D8YJ-all-t248708" title="WKN A0D8YJ">WKN A0D8YJ</a></td>
		<td>27.02.07</td>
	</tr>
	<tr class="even">
		<td>&nbsp;</td>
		<td><a href="/forum/MAWSON_was_geht-all-t255102" title="MAWSON - was geht?">MAWSON - was geht?</a></td>
		<td>04.05.06</td>
	</tr>
</table>
	        </div>

		</div>
	</div>









	</div>

	<div class="row clear-block">
		<div>
			<div style="float: left">
				<a href="/home/rss.m"><img src="/images/rss.png" alt="RSS Feeds" border="0" align="top" height="20" width="20" /></a>
			</div>
			<div style="clear:both"></div>
		</div>
		<br /><br />
	</div>

</div>







		
	</div>
	<div id="footer" class="clear-block">
			<div class="row clear-block">
		<div class="box clear" >

			<div class="header" >

				Partnerangebote
			</div>

			<div  class="content_main">




	<div style="text-align:center; width:100%; padding: 5px;">
		<a href="http://www.anleihencheck.de" target="_blank">anleihencheck.de</a> | <a href="http://www.boersenpoint.de" target="_blank">boersenpoint.de</a> | <a href="http://www.derivatecheck.de" target="_blank">derivatecheck.de</a> | <a href="http://www.financial-advertising.de" target="_blank">financial-advertising.de</a> | <a href="http://www.fondscheck.de" target="_blank">fondscheck.de</a> | <a href="http://www.forexcheck.de" target="_blank">forexcheck.de</a> | <br /><a href="http://www.newratings.com" target="_blank">newratings.com</a> | <a href="http://www.newratings.de" target="_blank">newratings.de</a> | <a href="http://www.optionsscheinecheck.de" target="_blank">optionsscheinecheck.de</a> | <a href="http://www.rohstoffecheck.de" target="_blank">rohstoffecheck.de</a> | <a href="http://www.sharedeals.de" target="_blank">sharedeals.de</a> | <a href="http://www.stock-world.de" target="_blank">stock-world.de</a> | <a href="http://www.zertifikatecheck.de" target="_blank">zertifikatecheck.de</a>
	</div>
	        </div>

		</div>
	</div>





	<br />
	<div style="float: left;">
		<p>
			Copyright 1998 - 2020 <a href="/home/impressum.m">aktiencheck.de</a>,
			implementiert durch <a href="http://www.ariva.de" target="_blank">ARIVA.DE AG</a>
		</p>
	</div>
	<div style="float:right; margin-left: 10px;">
		<a href="http://twitter.com/#!/aktiencheckde" target="_blank"><img src="/images/folgen.png" border="0" alt="Folge uns bei Twitter" align="left" hspace="0"></a>
	</div>
	<div style="float:right; margin-left:10px;">
		<a href="http://www.facebook.com/pages/aktiencheckde/187524831265462" target="_blank"><img src="/images/gefaellt_mir2.png" border="0" alt="gef&auml;llt mir" align="left" hspace="0"></a>
	</div>

	<div style="clear: both"></div>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-17298921-1']);
	_gaq.push(['_setDomainName', '.aktiencheck.de']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



	</div>
</div>

<div id="banner_big">
<!-- BEGIN ac - bigsize - dpaafx --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=509326&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=509326&amp;ts=1588631703" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=509326&amp;ts=1588631703" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="skyscraper">
<!-- BEGIN ac - skyscraper - dpaafx --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=509327&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=509327&amp;ts=1588631703" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=509327&amp;ts=1588631703" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<script type="text/javascript">
	var t_generated = new Date();
</script>

<div id="pseudo_navilayer">
	<!-- BEGIN ac - navilayer - artikel_volltext --><script type="text/javascript" src="https://adfarm1.adition.com/js?wp_id=154205&amp;keyword="></script><noscript><a href="https://adfarm1.adition.com/click?sid=154205&amp;ts=1588631703" target="_blank"><img src="https://adfarm1.adition.com/banner?sid=154205&amp;ts=1588631703" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="banner_popup">
	<script type="text/javascript" src="http://traffic.finad.de/roc_p/ac/ac_p-volltext.html"></script>
</div>
<div id="ar_ajax_loading" align="center">
	<img alt="" src="/images/ajax_loader.gif"/><br/>
	<div style="font-size: 16px; text-align: center; color: #FFF;">
		<br />
		Bitte warten...
	</div>
</div>

<script type="text/javascript">
	document.getElementsByClassName = function(cl) {
		var retnode = [];
		var myclass = new RegExp('\\b'+cl+'\\b');
		var elem = this.getElementsByTagName('*');
		for (var i = 0; i < elem.length; i++) {
			var classes = elem[i].className;
			if (myclass.test(classes)) retnode.push(elem[i]);
		}
		return retnode;
	};

	var navilayers = document.getElementsByClassName("navilayer");

	for (var i = 0; i < navilayers.length; i++) {
		navilayers[i].innerHTML = document.getElementById("pseudo_navilayer").innerHTML;
	}

	document.getElementById("pseudo_navilayer").innerHTML = '';

	var ajaxActive = 0;

	function showAjaxIndicator(){
		if (ajaxActive) {
			if ($.browser.msie) {
				$("#ar_ajax_loading").show();
			} else {
				$("#ar_ajax_loading").fadeIn("slow");
			}
		}
	}

	var side_teaser = new side_teaser();

	$(document).ready(function() {
		// Der Ajax-Ladevorgang wird dem Benutzer angezeigt.
		jQuery(document).ajaxStart(function() {
			ajaxActive = 1;
			window.setTimeout("showAjaxIndicator()", 1000);
		});
		jQuery(document).ajaxStop(function() {
			ajaxActive = 0;
			if ($.browser.msie) {
				$("#ar_ajax_loading").hide();
			} else {
				$("#ar_ajax_loading").fadeOut("slow");
			}
		});
		jQuery(document).ajaxError(function() {
		});
		side_teaser.init("side_teaser_topleft",     "top");
		side_teaser.init("side_teaser_bottomleft",  "left");
		side_teaser.init("side_teaser_topright",    "right");
		side_teaser.init("side_teaser_bottomright", "bottom");
	});
</script>

<!---VibrantMedia AdTag Start -->
<script>
	(function(d, s) {
		var e = d.createElement(s);
		e.type = 'application/javascript';
		e.async = !0;
		e.src = '//images.intellitxt.com/ast/js/PID_4907/financialadvertising_cs.js';
		d.getElementsByTagName(s)[0].parentNode.appendChild(e);
	})(document, 'script');
</script>
<!---VibrantMedia AdTag End -->




</body>
</html>





