
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<script type="text/javascript">var t_start=new Date();</script>
<title>DAX kann schwachen Euro nicht wirklich nutzen - Zinsangst in den USA () | aktiencheck.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="9hiX_-TTZZrpr7qVq-G_sEdjJ0HaYJkjx0zlmJa7vlc" />
<meta http-equiv="content-language" content="de,deutsch" />
<meta http-equiv="generator" content="aktiencheck.de AG" />
<meta http-equiv="reply-to" content="info@aktiencheck.de" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="NOODP" />
<meta name="distribution" content="global" />
<meta name="author" content="aktiencheck.de AG" />
<meta name="publisher" content="aktiencheck.de AG" />
<meta name="copyright" content="&copy; aktiencheck.de AG" />
<meta name="abstract" content="AktienCheck - Die Site fuer Aktieninformationen!" />
<meta name="description" content="DAX kann schwachen Euro nicht wirklich nutzen - Zinsangst in den USA () | aktiencheck.de" />
<meta name="keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.description" content="DAX kann schwachen Euro nicht wirklich nutzen - Zinsangst in den USA () | aktiencheck.de" />
<meta name="dc.generator" content="aktiencheck.de AG" />
<meta name="dc.publisher" content="aktiencheck.de AG" />
<meta name="dc.format" content="text/html" />
<meta name="dc.language" content="de,deutsch" />
<meta name="dc.Identifier" content="http://www.aktiencheck.de" />
<meta name="dc.coverage" content="worldwide" />
<meta name="dc.title" content="DAX kann schwachen Euro nicht wirklich nutzen - Zinsangst in den USA () | aktiencheck.de" />
<meta name="dc.creator.firm" content="aktiencheck.de AG" />
<meta name="dc.creator.adress" content="http://www.aktiencheck.de" />
<meta name="dc.subject" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />


<link rel="stylesheet" type="text/css" href="/css/base.min.css?c=1" />
<link rel="stylesheet" type="text/css" href="/css/ariva.min.css?c=1" />


<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen" href="http://www.aktiencheck.de/rss/analysen.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News" href="http://www.aktiencheck.de/rss/news.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen - englisch" href="http://www.aktiencheck.de/rss/analysen_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News - englisch" href="http://www.aktiencheck.de/rss/news_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Termine" href="http://www.aktiencheck.de/rss/termine.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Aktien des Tages" href="http://www.aktiencheck.de/rss/aktien_des_tages.rss2" />

<!--[if lte IE 7]><link type="text/css" rel="stylesheet" media="all" href="/css/ie.css" /><![endif]-->
<script type="text/javascript" src="http://www.aktiencheck.de/js/jquery-1.6.2.min.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/jquery.socialshareprivacy.min.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/livesearch.js"></script>
<script type="text/javascript" src="/js/ariva.js?c=2"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/Basic.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/Modal.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/json2.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/jquery.cookiesdirective.min.js"></script>
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>

<script type="text/javascript">
 	jQuery(document).ready(function($) {
 		if($('#socialshareprivacy').length > 0) {
 			$('#socialshareprivacy').socialSharePrivacy();
 		}
 		swfobject.registerObject("dpaafxvideo", "9.0.0", "/video/expressInstall.swf");

		$.cookiesDirective({
			privacyPolicyUri: '/home/datenschutz.m',
			explicitConsent: false,
			position : 'bottom',
			duration: 0,
			backgroundColor: '#0C5934',
			backgroundOpacity: '90',
			linkColor: '#ffffff'
		});
 	});
</script>

<script language="JavaScript" type="text/javascript">
	var kp_category_id = "Aktien";
</script>
<script type="text/javascript" src="https://d31bfnnwekbny6.cloudfront.net/customers/27579.min.js"></script>

<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.finative.com/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script>



<script type="text/javascript">
/* <![CDATA[ */
sfHover = function()
{
	var sfEls = document.getElementById("mainnav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++)
	{
		sfEls[i].onmouseover=function()
		{
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function()
		{
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);
/* ]]> */
</script>
</head>
<body>
<div id="main" class="clear-block">
	<div id="header" class="clear-block">
		<div id="logo"><a href="/" title="Aktiencheck"><img src="/images/trans.gif" alt="Aktiencheck" /></a></div>
		
	
		<div id="login">
			<form action="/parts/user/dologin.m">
				<input type="text" class="form_text" name="DISPLAY_ID" value="Name" onfocus="if(this.value == 'Name'){this.value=''}" onblur="if(this.value == ''){this.value='Name'}" />
				<input class="form_text" type="password" name="ISKW" value="*******" onfocus="if(this.value == '*******'){this.value=''}" onblur="if(this.value == ''){this.value='*******'}" />
				<input type="hidden" name="USER_SITE" value="ac" />
				<input type="hidden" name="ISACTION" value="go" />
				<input type="hidden" name="ISPSP" />
				<input type="hidden" name="ISPSS" />
				<input type="hidden" name="ISSE" />


				<input type="submit" class="form_submit" value="Login" />
			</form>
			<div class="links">
				<a href="/user/mailregdata.m" title="Passwort anfordern"><img src="/images/login_psw.png" alt="" /></a>
				<a href="/user/register" title="Neues Depot"><img src="/images/registrierung.gif" alt="" /></a>
			</div>
		</div>

		<div id="kurssuche">
			<div id="LSResult">LSR</div>
<div id="LSResult_top10">LSR</div>

<form name="megasuche" id="megasuche" method="get" action="/quotes/suche" onsubmit="return Ziel()" target="_self">
	<input type="text" name="search" id="livesearch" onmousedown="this.value=''; liveSearchShowTop10('LSResult_top10');" onkeydown="liveSearchStartExt('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');" onblur="liveSearchHideDelayed('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');" class="form_text" />
	<input type="submit" class="form_submit" />
</form>

		</div>
	</div>
	<div id="ticker" class="clear-block">
		<ul class="clear-block">
	<li class="first"></li>

	<li>
		<a href="/aktienindex/dax_30/kursliste_aktienanalysen_aktiennews_aktienkurse">DAX</a>
		12.970&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,06%</span>
	</li>

	<li>
		<a href="/aktienindex/mdax/kursliste_aktienanalysen_aktiennews_aktienkurse">MDAX</a>
		26.570&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,28%</span>
	</li>

	<li>
		<a href="/aktienindex/sdax/kursliste_aktienanalysen_aktiennews_aktienkurse">SDAX</a>
		12.489&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,23%</span>
	</li>

	<li>
		<a href="/aktienindex/tecdax/kursliste_aktienanalysen_aktiennews_aktienkurse">TecDAX</a>
		2.772&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,04%</span>
	</li>

	<li>
		<a href="/aktienindex/dow_jones_industrial_average/kursliste_aktienanalysen_aktiennews_aktienkurse">Dow Jones</a>
		&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,86%</span>
	</li>

	<li>
		<a href="/aktienindex/nasdaq_100/kursliste_aktienanalysen_aktiennews_aktienkurse">Nasdaq 100</a>
		&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+0,17%</span>
	</li>
	<li class="last"><a href="/aktien/kurslisten">mehr ></a></li>
</ul>



	</div>
	<div id="nav" class="clear-block">
		
		<ul id="mainnav" class="clear-block">

			<li class="selected"><a href="http://www.aktiencheck.de"><span>Aktien
				</span></a>

				<ul class="subnav">

					<li>
						<a href="/aktien/index" ><span >Home</span></a>


						<ul>
							<li class="nav40"><a href="/home/mobil.m"><span>&nbsp;Mobil</span></a></li>
							<li class="nav80"><a href="/home/impressum.m"><span>&nbsp;Impressum</span></a></li>
							<li class="nav80"><a href="/home/mediadaten.m"><span>&nbsp;Mediadaten</span></a></li>
							<li class="nav90"><a href="/home/datenschutz.m"><span>&nbsp;Datenschutz</span></a></li>
							<li class="nav40"><a href="/home/agb.m"><span>&nbsp;AGB</span></a></li>
							<li class="nav70"><a href="/home/feedback.m"><span>&nbsp;Feedback</span></a></li>
							<li class="nav60"><a href="/home/sitemap.m"><span>&nbsp;Sitemap</span></a></li>
							<li class="nav30"><a href="/home/rss.m"><span>&nbsp;RSS</span></a></li>
							<li class="nav60"><a href="/news/suche"><span>&nbsp;Suche</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/analysen/index" ><span >Analysen</span></a>


						<ul>
							<li class="nav80"><a href="/analysen/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/analysen/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/analysen/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/analysen/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/analysen/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/news/index" ><span >News</span></a>


						<ul>
							<li class="nav80"><a href="/news/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/news/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/news/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/news/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/news/Marktberichte"><span>&nbsp;Marktberichte</span></a></li>
							<li class="nav100"><a href="/news/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="nav70"><a href="/news/Termine"><span>&nbsp;Termine</span></a></li>
							<li class="nav140"><a href="/news/Xetra_Newsboard"><span>&nbsp;Xetra Newsboard</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/exklusiv/Aktien_des_Tages" ><span >Aktien des Tages</span></a>

					</li>
					<li>
						<a href="/kolumnen/index"  class="ar_selected"><span  class="ar_selected">Kolumnen</span></a>


						<ul>
							<li class="nav70"><a href="/kolumnen/index"><span>&nbsp;&Uuml;bersicht</span></a></li>
							<li class="nav100"><a href="/kolumnen/kolumnisten"><span>&nbsp;Kolumnisten</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/tv/index" ><span >Videos</span></a>


						<ul>
							<li class="nav100"><a href="/tv/dpa_AFX"><span>&nbsp;dpa-AFX</span></a></li>
							<li class="nav100"><a href="/tv/DAF"><span>&nbsp;DAF</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/termine/index" ><span >Termine</span></a>


						<ul>
							<li class="nav70"><a href="/termine/index"><span>&nbsp;&Uuml;bersicht</span></a></li>
							<li class="nav100"><a href="/termine/boersenzeiten"><span>&nbsp;B&ouml;rsenzeiten</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/lexikon/index.m" ><span >Lexikon</span></a>


						<ul>
							<li class="nav30"><a href="/lexikon/A.m"><span>&nbsp;A</span></a></li>
							<li class="nav30"><a href="/lexikon/B.m"><span>&nbsp;B</span></a></li>
							<li class="nav30"><a href="/lexikon/C.m"><span>&nbsp;C</span></a></li>
							<li class="nav30"><a href="/lexikon/D.m"><span>&nbsp;D</span></a></li>
							<li class="nav30"><a href="/lexikon/E.m"><span>&nbsp;E</span></a></li>
							<li class="nav30"><a href="/lexikon/F.m"><span>&nbsp;F</span></a></li>
							<li class="nav30"><a href="/lexikon/G.m"><span>&nbsp;G</span></a></li>
							<li class="nav30"><a href="/lexikon/H.m"><span>&nbsp;H</span></a></li>
							<li class="nav30"><a href="/lexikon/I.m"><span>&nbsp;I</span></a></li>
							<li class="nav30"><a href="/lexikon/J.m"><span>&nbsp;J</span></a></li>
							<li class="nav30"><a href="/lexikon/K.m"><span>&nbsp;K</span></a></li>
							<li class="nav30"><a href="/lexikon/L.m"><span>&nbsp;L</span></a></li>
							<li class="nav30"><a href="/lexikon/M.m"><span>&nbsp;M</span></a></li>
							<li class="nav30"><a href="/lexikon/N.m"><span>&nbsp;N</span></a></li>
							<li class="nav30"><a href="/lexikon/O.m"><span>&nbsp;O</span></a></li>
							<li class="nav30"><a href="/lexikon/P.m"><span>&nbsp;P</span></a></li>
							<li class="nav30"><a href="/lexikon/Q.m"><span>&nbsp;Q</span></a></li>
							<li class="nav30"><a href="/lexikon/R.m"><span>&nbsp;R</span></a></li>
							<li class="nav30"><a href="/lexikon/S.m"><span>&nbsp;S</span></a></li>
							<li class="nav30"><a href="/lexikon/T.m"><span>&nbsp;T</span></a></li>
							<li class="nav30"><a href="/lexikon/U.m"><span>&nbsp;U</span></a></li>
							<li class="nav30"><a href="/lexikon/V.m"><span>&nbsp;V</span></a></li>
							<li class="nav30"><a href="/lexikon/W.m"><span>&nbsp;W</span></a></li>
							<li class="nav30"><a href="/lexikon/X.m"><span>&nbsp;X</span></a></li>
							<li class="nav30"><a href="/lexikon/Y.m"><span>&nbsp;Y</span></a></li>
							<li class="nav30"><a href="/lexikon/Z.m"><span>&nbsp;Z</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/aktien/kurse" ><span >Kurse</span></a>


						<ul>
							<li class="nav80"><a href="/aktien/einzelkurse"><span>&nbsp;Einzelkurse</span></a></li>
							<li class="nav60"><a href="/aktien/charts"><span>&nbsp;Charts</span></a></li>
							<li class="nav80"><a href="/aktien/kurslisten"><span>&nbsp;Kurslisten</span></a></li>
							<li class="nav100"><a href="/depot/index"><span>&nbsp;Trading-Depot</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/forum/index" ><span >Forum</span></a>


						<ul>
							<li class="nav50"><a href="/forum/all/forum?"><span>&nbsp;B&ouml;rse</span></a></li>
							<li class="nav70"><a href="/forum/_hot/forum?"><span>&nbsp;Hot-Stocks</span></a></li>
							<li class="nav40"><a href="/forum/_talk/forum?"><span>&nbsp;Talk</span></a></li>
							<li class="nav60"><a href="/forum/_futures/forum?"><span>&nbsp;Derivate</span></a></li>
							<li class="nav50"><a href="/forum/_fonds/forum?"><span>&nbsp;Fonds</span></a></li>
							<li class="nav70"><a href="/forum/_rohstoffe/forum?"><span>&nbsp;Rohstoffe</span></a></li>
							<li class="nav80"><a href="/forum/boardmail"><span>&nbsp;Boardmail</span></a></li>
							<li class="nav110"><a href="/forum/regeln"><span>&nbsp;Regeln &amp; Hilfe</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/newsletter/index.m" ><span >Newsletter</span></a>


						<ul>
							<li class="nav90"><a href="/newsletter/index.m"><span>&nbsp;Anmeldung</span></a></li>
							<li class="nav150"><a href="/newsletter/konfiguration.m"><span>&nbsp;<nobr>Verteiler-Konfiguration</nobr></span></a></li>
							<li class="nav120"><a href="/newsletter/urlaub.m"><span>&nbsp;Urlaubsschaltung</span></a></li>
							<li class="nav90"><a href="/newsletter/ummeldung.m"><span>&nbsp;Ummeldung</span></a></li>
							<li class="nav90"><a href="/newsletter/abmeldung.m"><span>&nbsp;Abmeldung</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
				</ul>
			</li>

			<li ><a href="http://www.anleihencheck.de"><span>Anleihen
				</span></a>

			</li>

			<li ><a href="http://www.fondscheck.de"><span>Fonds
				</span></a>

			</li>

			<li ><a href="http://www.derivatecheck.de" target="_blank"><span>Derivate
				</span></a>

				<ul class="subnav">

					<li>
						<a href="http://www.derivatecheck.de" target="_blank" ><span >Futures &amp; Optionen</span></a>


					</li>
					<li>
						<a href="http://www.optionsscheinecheck.de" target="_blank" ><span >Optionsscheine</span></a>


					</li>
					<li>
						<a href="http://www.rohstoffecheck.de" target="_blank" ><span >Rohstoffe</span></a>

					</li>
					<li>
						<a href="http://www.zertifikatecheck.de" target="_blank" ><span >Zertifikate</span></a>


					</li>
				</ul>
			</li>

			<li ><a href="http://www.forexcheck.de" target="_blank"><span>Devisen
				</span></a>

			</li>
		</ul>



	</div>
	<div id="billboard">
		<!-- BEGIN ac - billboard - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=469518&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=469518&amp;ts=1526407555" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=469518&amp;ts=1526407555" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
	</div>
	<div id="content" class="clear-block">
		
			<div class="row clear-block">





	<div class="row clear-block">
	<div class="box clear">
		<div class="header">Erweiterte Funktionen</div>
		<div class="content_main clear-block">
			<ul class="footer_links">
				<li class="overview"><a href="/aktienindex/dax_30/profil">&Uuml;bersicht</a></li>
				<li class="quote"><a href="/aktienindex/dax_30/kursliste_aktienanalysen_aktiennews_aktienkurse">Kursliste</a></li>
				<li class="chart"><a href="/aktienindex/dax_30/aktienchart_chartanalyse-tool">Chart</a></li>
				<li class="dates"><a href="/termine/index">Termine</a></li>
				<li class="forum"><a href="/forum/846900/forum">Forenbeitr&auml;ge</a></li>
				<li class="printer"><a href="/parts/drucke_news.m?id=8591398&amp;titel=DAX kann schwachen Euro nicht wirklich nutzen - Zinsangst in den USA" target="drucken" onclick="window.open('this.href', 'drucken','toolbar=no,location=no,directories=no,status=no,menubar=yes, scrollbars=yes,resizable=no,copyhistory=no,width=700,height=450%>')" rel="nofollow">drucken</a></li>
				<li class="send"><a href="/parts/senden_artikel.m?id=8591398&amp;titel=DAX kann schwachen Euro nicht wirklich nutzen - Zinsangst in den USA" target="senden" onclick="window.open('this.href', 'senden','toolbar=no,location=no,directories=no,status=no,menubar=no, scrollbars=yes,resizable=no,copyhistory=no,width=700,height=450%>')" rel="nofollow">versenden</a></li>
				<li class="ar_rss"><a title="aktiencheck.de - Artikel - DAX" href="/rss/290.rss2">Alle Artikel</a></li>
			</ul>
		</div>
	</div>
</div>



	<br />

	<div class="content_left">
		<div class="ar_textlink_article">
			<!-- BEGIN ac - artikel-volltext - textlink -->
			<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=10465"></script>
			<noscript>
				<a href="http://adfarm1.adition.com/click?sid=10465&ts=1526407555" target="_blank">
					<img src="http://adfarm1.adition.com/banner?sid=10465&ts=1526407555" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div>

					<div>Weitere Suchergebnisse zu "DAX":</div>
			<div>
				<span style="white-space:nowrap;"><img src="/images/mpf.png" alt="" />&nbsp;<a href="/quotes/suche?search=DAX&amp;typ=IND&amp;searchtabclick=1">Indizes
					</a> &nbsp; &nbsp;</span>
				<span style="white-space:nowrap;"><img src="/images/mpf.png" alt="" />&nbsp;<a href="/quotes/suche?search=DAX&amp;typ=AG&amp;searchtabclick=1">Aktien
					</a> &nbsp; &nbsp;</span>
				<span style="white-space:nowrap;"><img src="/images/mpf.png" alt="" />&nbsp;<a href="http://www.fondscheck.de/fonds/suche_result?search_name=DAX&amp;go=Suche+starten">Fonds
					</a> &nbsp; &nbsp;</span>
				<span style="white-space:nowrap;"><img src="/images/mpf.png" alt="" />&nbsp;<a href="http://www.zertifikatecheck.de/suche.m?suchbegriff=DAX&amp;type=CER">Zertifikate
					</a> &nbsp; &nbsp;</span>
				<span style="white-space:nowrap;"><img src="/images/mpf.png" alt="" />&nbsp;<a href="http://www.optionsscheinecheck.de/suche.m?suchbegriff=DAX&amp;type=WNT">OS
					</a> &nbsp; &nbsp;</span>
				<span style="white-space:nowrap;"><img src="/images/mpf.png" alt="" />&nbsp;<a href="http://www.derivatecheck.de/suche.m?suchbegriff=DAX&amp;type=FUT">Futures
					</a> &nbsp; &nbsp;</span>
			</div>




		<br />

		<div style="float: right; padding-right: 5px;">
			<br />
			<a href="/kolumnen/CMC_Markets-803"><img src="/images/autoren/autor_803_70.png" width="70" alt="Kolumnist: CMC Markets" class="img_left" /></a>
		</div>

		<div class="ar_article_title">
			<br />
			<h1>DAX kann schwachen Euro nicht wirklich nutzen - Zinsangst in den USA</h1>
			<br />

			<div class="socialshareprivacy" id="socialshareprivacy"></div><br />

			<br />15.05.18 17:27<br />


			<a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

		</div>
		<div style="clear: both"></div>
		<br />
		<div class="analysen_content">

			Die Renditen am
      amerikanischen Anleihemarkt ziehen sprunghaft an. Verbunden mit
      der Angst, dass
      sich diese Entwicklung wegen des hohen &Ouml;lpreises in gleichem
      Ausma&szlig; weiter
      fortsetzen k&ouml;nnte. In der dynamischen Aufw&auml;rtsentwicklung des
      US-Dollar ist die
      Zwangslage der Leerverk&auml;ufer f&ouml;rmlich sp&uuml;rbar. Hier haben sich
      einige in der
      Erwartung einer Fortsetzung der Schw&auml;che des Greenbacks b&ouml;se
      verrannt.<strong>
                                          
                                              
                                                <p class="MsoNormal"><br/>
                                                  </p><br/>
                                                <p class="MsoNormal">Der
                                                    Deutsche Aktienindex
                                                    steht im
                                                    Spannungsfeld eines
                                                    schw&auml;cheren Euro,
                                                    was gut ist – und
                                                    einer Wall
                                                    Street, die wegen
                                                    Zinssorgen in den
                                                    Seilen h&auml;ngt. Es
                                                    gibt aber auch gute
                                                    Nachrichten. Der
                                                    &Ouml;lpreis hat sein
                                                    Projektionsziel aus
                                                    technischer Sicht
                                                    bei knapp 80
                                                    US-Dollar erreicht.
                                                    F&uuml;r den Moment kann
                                                    man also davon
                                                    ausgehen, dass
                                                    einige H&auml;ndler ihre
                                                    Gewinne
                                                    im &Ouml;lpreis mitnehmen
                                                    d&uuml;rften. Ein
                                                    fallender &Ouml;lpreis
                                                    w&auml;re eine gute
                                                    Nachricht in
                                                    einer wegen
                                                    Inflationssorgen und
                                                    steigenden&nbsp; Zinsen
                                                    zunehmend
                                                    angespannteren
                                                    Lage an den B&ouml;rsen.</p><br/>
                                              
                                            
                                        </strong><strong> <br>
        Hinweise zum Artikel und zum Handel mit CFDs:</strong><br>
    <p>Die Inhalte dieser Pressemitteilung/dieses
        Artikels (nachfolgend: „Inhalte“) sind Bestandteil der
        Marketing-Kommunikation von CMC Markets, Niederlassung Frankfurt
        am Main der CMC Markets UK Plc (nachfolgend “CMC Markets”) und
        dienen lediglich der allgemeinen Information. Sie stellen keine
        unabh&auml;ngige Finanzanalyse und keine Finanz- oder Anlageberatung
        dar. Sie sollten nicht als ma&szlig;gebliche Entscheidungsgrundlage
        f&uuml;r eine Anlageentscheidung herangezogen werden. Die Inhalte
        sind niemals dahin gehend zu verstehen, dass CMC Markets den
        Erwerb oder die Ver&auml;u&szlig;erung bestimmter Finanzinstrumente, einen
        bestimmten Zeitpunkt f&uuml;r eine Anlageentscheidung oder eine
        bestimmte Anlagestrategie f&uuml;r eine bestimmte Person empfiehlt
        oder f&uuml;r geeignet h&auml;lt. Insbesondere ber&uuml;cksichtigen die Inhalte
        nicht die individuellen Anlageziele oder finanziellen Umst&auml;nde
        des einzelnen Investors. Die in den Inhalten wiedergegebenen
        Bewertungen, Sch&auml;tzungen und Prognosen reflektieren die
        subjektive Meinung des jeweiligen Autors bzw. der jeweils
        zitierten Quelle, k&ouml;nnen jederzeit &Auml;nderungen unterliegen und
        erfolgen ohne Gew&auml;hr. In jedem Fall haftet CMC Markets nicht f&uuml;r
        Verluste, welche Sie direkt oder indirekt durch eine
        Anlageentscheidung erleiden, die Sie aufgrund der Inhalte
        getroffen haben.</p><br/>
    Unsere Produkte unterliegen Kursschwankungen und
      Sie k&ouml;nnen Ihr gesamtes investiertes Kapital verlieren. Diese
      Produkte eignen sich nicht f&uuml;r alle Investoren. Stellen Sie daher
      bitte sicher, dass Sie die damit verbundenen Risiken verstehen und
      lassen Sie sich gegebenenfalls von dritter Seite unabh&auml;ngig
      beraten. Sie sollten auch unsere Risikowarnungen f&uuml;r die
      jeweiligen Produkte lesen. Anlageerfolge in der Vergangenheit
      garantieren keine Erfolge in der Zukunft.<br>
  

<br/><a href="http://www.stock-world.de" target="_blank"><b>powered by stock-world.de</b></a><br/><br/>



			<div class="content_left">
			<div class="row clear-block">
		<div class="box">
			<div class="header">
				Aktuell
			</div>
			<div class="content_main">
	<div class="odd" title="Artikel lesen" style="padding-left: 0 !important; text-align: center;">
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-Neuer_Hoechstkurs_voraus_30_Mio_Euro_Uebernahme_Kuerze_Bester_Social_Media_Hot_Stock_2018_989_Facebook-8578221">Neuer H&ouml;chstkurs voraus - 30 Mio. Euro &Uuml;bernahme in K&uuml;rze - Starkes Kaufsignal<br />Bester Social Media Hot Stock 2018 nach 989% mit Facebook</a>
&nbsp;<br />
&nbsp;<br />
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-Neuer_Hoechstkurs_voraus_30_Mio_Euro_Uebernahme_Kuerze_Bester_Social_Media_Hot_Stock_2018_989_Facebook-8578221"><img src="http://media.aktiencheck.de/em/aswn_t2.jpg" border="0" alt="ASMALLWORLD AG" /></a>
<br />
	<br /></div>
	  </div>
	</div>
</div>
</div>
<br />
<br />
<style type="text/css">img, .img, MsoNormal.img {max-width:620px !important;}
</style>
<style type="text/css">#billboard img, img.billboard {max-width:930px !important;}
</style>
<style type="text/css">.m1 b {color:#ffffff !important;}
</style>
<style type="text/css">table b {color:#ffffff !important;}
</style>
<style type="text/css">table.t1 b {color:#404040 !important;}
</style>
<style type="text/css">table.art b {color:#404040 !important;}
</style>
			<br />&nbsp;

				<div class="row clear-block">
		<div class="box" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/kolumnen/CMC_Markets-803">Mehr vom Kolumnisten</a></span>
				<span class="more"><a href="/kolumnen/CMC_Markets-803">mehr ></a></span>
			</div>

			<div  class="content_main">






<div class="odd" title="DAX kann schwachen Euro nicht wirklich nutzen - Zinsangst in den USA">
	<div class="small" style="float: left;">17:27

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_kann_schwachen_Euro_nicht_wirklich_nutzen_Zinsangst_USA-8591398">DAX kann schwachen Euro nicht wirklich nutzen - Zinsangst in den  [...]</a>

</div>


<div class="even" title="DAX hängt fest - Steigende US-Renditen verderben Aktienkäufern den Appetit">
	<div class="small" style="float: left;">10:31

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_haengt_fest_Steigende_US_Renditen_verderben_Aktienkaeufern_Appetit-8589592">DAX h&auml;ngt fest - Steigende US-Renditen verderben Aktienk&auml;ufern de [...]</a>

</div>


<div class="odd" title="DAX bewegt sich kaum vom Fleck – Euro testet 1,20 US-Dollar">
	<div class="small" style="float: left;">14.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_bewegt_sich_kaum_vom_Fleck_Euro_testet_1_20_US_Dollar-8587891">DAX bewegt sich kaum vom Fleck &ndash; Euro testet 1,20 US-Dollar</a>

</div>


<div class="even" title="DAX tut sich (noch) schwer – Positiver Trend dürfte anhalten">
	<div class="small" style="float: left;">14.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_tut_sich_noch_schwer_Positiver_Trend_duerfte_anhalten-8586151">DAX tut sich (noch) schwer &ndash; Positiver Trend d&uuml;rfte anhalten</a>

</div>


<div class="odd" title="DAX schleicht sich über 13.000 Punkte – Schlechte Nachrichten treiben Kurse">
	<div class="small" style="float: left;">11.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_schleicht_sich_ueber_13_000_Punkte_Schlechte_Nachrichten_treiben_Kurse-8582889">DAX schleicht sich &uuml;ber 13.000 Punkte &ndash; Schlechte Nachrichten treibe [...]</a>

</div>


<div class="even" title="DAX nur dank Siemens im Plus – Ölpreis steigt weiter">
	<div class="small" style="float: left;">10.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_nur_dank_Siemens_Plus_Oelpreis_steigt_weiter-8580748">DAX nur dank Siemens im Plus &ndash; &Ouml;lpreis steigt weiter</a>

</div>


<div class="odd" title="DAX kommt nicht in die Gänge – Geopolitische Risiken überschatten schwachen Euro">
	<div class="small" style="float: left;">09.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_kommt_nicht_Gaenge_Geopolitische_Risiken_ueberschatten_schwachen_Euro-8578272">DAX kommt nicht in die G&auml;nge &ndash; Geopolitische Risiken &uuml;berschatten s [...]</a>

</div>


<div class="even" title="Anleger halten sich vornehm zurück – Warten auf Donald Trump">
	<div class="small" style="float: left;">08.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-Anleger_halten_sich_vornehm_zurueck_Warten_auf_Donald_Trump-8576837">Anleger halten sich vornehm zur&uuml;ck &ndash; Warten auf Donald Trump</a>

</div>


<div class="odd" title="DAX mit Respekt vor der 13.000 – Ölpreis heute Abend im Fokus">
	<div class="small" style="float: left;">08.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_Respekt_13_000_Oelpreis_heute_Abend_Fokus-8574824">DAX mit Respekt vor der 13.000 &ndash; &Ouml;lpreis heute Abend im Fokus</a>

</div>


<div class="even" title="Die 13.000 Punkte zum Greifen nah – Schwacher Euro treibt den DAX an">
	<div class="small" style="float: left;">07.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-13_000_Punkte_zum_Greifen_nah_Schwacher_Euro_treibt_DAX-8573267">Die 13.000 Punkte zum Greifen nah &ndash; Schwacher Euro treibt den DA [...]</a>

</div>


<div class="odd" title="Im DAX stimmt die Richtung – Alle Augen auf den Iran und das Öl">
	<div class="small" style="float: left;">07.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_stimmt_Richtung_Alle_Augen_auf_Iran_und_Oel-8571639">Im DAX stimmt die Richtung &ndash; Alle Augen auf den Iran und das &Ouml;l</a>

</div>


<div class="even" title="DAX müht sich nach oben – Wackelkandidat Wall Street">
	<div class="small" style="float: left;">04.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_mueht_sich_oben_Wackelkandidat_Wall_Street-8567788">DAX m&uuml;ht sich nach oben &ndash; Wackelkandidat Wall Street</a>

</div>


<div class="odd" title="DAX mit kurzer Verschnaufpause – Börsenampel bleibt auf Grün">
	<div class="small" style="float: left;">03.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_kurzer_Verschnaufpause_Boersenampel_bleibt_auf_Gruen-8564344">DAX mit kurzer Verschnaufpause &ndash; B&ouml;rsenampel bleibt auf Gr&uuml;n</a>

</div>


<div class="even" title="DAX tanzt in den Mai – Die Tür zur 13.000er Marke ist wieder offen">
	<div class="small" style="float: left;">02.05.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_tanzt_Mai_Tuer_zur_13_000er_Marke_ist_wieder_offen-8561073">DAX tanzt in den Mai &ndash; Die T&uuml;r zur 13.000er Marke ist wieder offe [...]</a>

</div>


<div class="odd" title="DAX springt nach oben – Korrektur im Euro beschleunigt sich">
	<div class="small" style="float: left;">27.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_springt_oben_Korrektur_Euro_beschleunigt_sich-8552517">DAX springt nach oben &ndash; Korrektur im Euro beschleunigt sich</a>

</div>


<div class="even" title="DAX sucht noch seine Richtung – Der Euro wird heute spannend">
	<div class="small" style="float: left;">26.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_sucht_noch_seine_Richtung_Euro_wird_heute_spannend-8548976">DAX sucht noch seine Richtung &ndash; Der Euro wird heute spannend</a>

</div>


<div class="odd" title="DAX rutscht ab – Harter Entzug von der Droge billigen Geldes">
	<div class="small" style="float: left;">25.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_rutscht_Harter_Entzug_von_Droge_billigen_Geldes-8547149">DAX rutscht ab &ndash; Harter Entzug von der Droge billigen Geldes</a>

</div>


<div class="even" title="DAX wieder im neutralen Bereich – Inflationsangst kehrt zurück">
	<div class="small" style="float: left;">25.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_wieder_neutralen_Bereich_Inflationsangst_kehrt_zurueck-8545465">DAX wieder im neutralen Bereich &ndash; Inflationsangst kehrt zur&uuml;ck</a>

</div>


<div class="odd" title="DAX scheitert erneut – US-Anleiherenditen mit der Drei vorm Komma">
	<div class="small" style="float: left;">24.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_scheitert_erneut_US_Anleiherenditen_Drei_vorm_Komma-8543807">DAX scheitert erneut &ndash; US-Anleiherenditen mit der Drei vorm Komma</a>

</div>


<div class="even" title="Der DAX probiert es noch einmal – 12.600 Punkte als Türöffner">
	<div class="small" style="float: left;">24.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_probiert_es_noch_einmal_12_600_Punkte_als_Tueroeffner-8542107">Der DAX probiert es noch einmal &ndash; 12.600 Punkte als T&uuml;r&ouml;ffner</a>

</div>


<div class="odd" title="DAX noch im Minus – Aber die positiven Signale mehren sich">
	<div class="small" style="float: left;">23.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_noch_Minus_Aber_positiven_Signale_mehren_sich-8538956">DAX noch im Minus &ndash; Aber die positiven Signale mehren sich</a>

</div>


<div class="even" title="DAX kommt trotz schwachem Euro nicht auf die Beine">
	<div class="small" style="float: left;">20.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_kommt_trotz_schwachem_Euro_nicht_auf_Beine-8536263">DAX kommt trotz schwachem Euro nicht auf die Beine</a>

</div>


<div class="odd" title="DAX verliert nach Rally an Kraft – Steigender Ölpreis als Dämpfer">
	<div class="small" style="float: left;">20.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_verliert_Rally_Kraft_Steigender_Oelpreis_als_Daempfer-8535042">DAX verliert nach Rally an Kraft &ndash; Steigender &Ouml;lpreis als D&auml;mpfer</a>

</div>


<div class="even" title="DAX hält die 12.530 Punkte – Rohstoffpreise ziehen weiter an">
	<div class="small" style="float: left;">19.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_haelt_12_530_Punkte_Rohstoffpreise_ziehen_weiter-8533728">DAX h&auml;lt die 12.530 Punkte &ndash; Rohstoffpreise ziehen weiter an</a>

</div>


<div class="odd" title="DAX mit Verschnaufpause – Konjunkturelle Überhitzung ist kein Thema">
	<div class="small" style="float: left;">19.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_Verschnaufpause_Konjunkturelle_Ueberhitzung_ist_kein_Thema-8532060">DAX mit Verschnaufpause &ndash; Konjunkturelle &Uuml;berhitzung ist kein Them [...]</a>

</div>


<div class="even" title="DAX kämpft um die 12.600 Punkte – Inflation kein Grund zur Sorge">
	<div class="small" style="float: left;">18.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_kaempft_um_12_600_Punkte_Inflation_kein_Grund_zur_Sorge-8530616">DAX k&auml;mpft um die 12.600 Punkte &ndash; Inflation kein Grund zur Sorge</a>

</div>


<div class="odd" title="DAX nimmt wichtige Hürde – Allzeithoch ist mittelfristig das Ziel">
	<div class="small" style="float: left;">18.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_nimmt_wichtige_Huerde_Allzeithoch_ist_mittelfristig_Ziel-8529226">DAX nimmt wichtige H&uuml;rde &ndash; Allzeithoch ist mittelfristig das Ziel</a>

</div>


<div class="even" title="DAX startet durch – Fallender Euro macht den Weg frei">
	<div class="small" style="float: left;">17.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_startet_durch_Fallender_Euro_macht_Weg_frei-8527725">DAX startet durch &ndash; Fallender Euro macht den Weg frei</a>

</div>


<div class="odd" title="DAX schafft nicht den Befreiungsschlag – Vorsicht bleibt angesagt">
	<div class="small" style="float: left;">16.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_schafft_nicht_Befreiungsschlag_Vorsicht_bleibt_angesagt-8524978">DAX schafft nicht den Befreiungsschlag &ndash; Vorsicht bleibt angesagt</a>

</div>


<div class="even" title="DAX macht weiter Boden gut – Jetzt tweeten die Unternehmen">
	<div class="small" style="float: left;">13.04.18

	, <a href="/kolumnen/CMC_Markets-803">CMC Markets</a>

	</div>
	<div style="clear: both;"></div>


	<a href="/exklusiv/Artikel-DAX_macht_weiter_Boden_gut_Jetzt_tweeten_Unternehmen-8520202">DAX macht weiter Boden gut &ndash; Jetzt tweeten die Unternehmen</a>

</div>



	        </div>

		</div>
	</div>














			<br />




			<div data-widget="plista_widget_belowArticle"></div>
			<script type="text/javascript">
				if (!window.PLISTA) {
					window.PLISTA = {
						publickey: '93927a69baa85d926113f9d3',
						item: {
							objectid: "8591398", //unique ID, alphanumeric
							title: "DAX kann schwachen Euro nicht wirklich nutzen - Zinsangst in den USA",
							text: " Die Renditen am amerikanischen Anleihemarkt ziehen sprunghaft an. Verbunden mit der Angst, dass sich diese Entwicklung wegen des hohen Ölpreises in gleichem Ausmaß weiter fortsetzen könnte. In der dynamischen Aufwärtsentwicklung des US-Dollar ist die Zwa", //optional, up to 255 characters
							url: "http://www.aktiencheck.de/exklusiv/Artikel-DAX_kann_schwachen_Euro_nicht_wirklich_nutzen_Zinsangst_USA-8591398",
							img: "http://www.aktiencheck.de/charts/_smallchart?width=150&height=90&secu=290&t=auto",
							created_at: "1526398060" //UNIX Timestamp
						}
					};
					(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
				}
			</script>
			<div>&nbsp;</div>


		<a id="newsbox"></a>
<div id="news_box_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_all"
					style="width:60px"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;Alle&nbsp;
					</a>
				</td>
				<td id="tab_adt"
					style="width:105px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktien des Tages&nbsp;
					</a>
				</td>
				<td id="tab_analysen"
					style="width:75px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktienanalysen&nbsp;
					</a>
				</td>
				<td id="tab_news"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;News&nbsp;
					</a>
				</td>
				<td id="tab_kolumnen"
					style="width:70px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Kolumnen&nbsp;
					</a>
				</td>
				<td id="tab_videos"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Videos&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="news_box_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="news_box_small_result">
</div>





			<div style="float: left; padding-bottom: 10px;" id="banner_belowtext">
			<!-- BEGIN ac - artikel-volltext - textlink unten -->
			<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=487067"></script>
			<noscript><a href="http://adfarm1.adition.com/click?sid=487067&ts=1526407555" target="_blank">
			<img src="http://adfarm1.adition.com/banner?sid=487067&ts=1526407555" border="0"></a></noscript>
			<!-- END ADITIONTAG --></div>
			<div style="clear: both;"></div>

		</div>
	</div>
	<div class="content_right">
			<div class="row clear-block">
		<div class="box" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/news/suche">Artikelsuche</a></span>
				<span class="more"><a href="/news/suche">mehr ></a></span>
			</div>

			<div  class="content_main">




<form method="get" action="/news/suche" style="padding-top:5px; padding-bottom:5px;">
	<input type="hidden" name="such_typ" value="all" />
	<input type="hidden" name="page_size" value="25" />
	<input type="text" name="search_text" value="Suchtext" style="width:205px" onfocus="if(this.value == 'Suchtext'){this.value=''}" onblur="if(this.value == ''){this.value='Suchtext'}"/>
	<input type="image" style="float:right; margin:2px;" value="Suchen" name="go" alt="Suchen" src="/images/button-suchen.gif" />
	<img src="/images/dates.png" style="height:23px; float:right; cursor:pointer" onclick="show()"/>
	<div id="volltext_zeit" style="display:none;">
		<br/>
		<select name="days" style="visibility:visible;">
			<option value="0" selected="selected">ohne zeitliche Beschr&auml;nkung</option>
			<option value="7">nicht &auml;lter als 7 Tage</option>
			<option value="30">nicht &auml;lter als 30 Tage</option>
			<option value="60">nicht &auml;lter als 60 Tage</option>
		</select>
	</div>
	<div style="clear: both;"></div>
</form>
	        </div>

		</div>
	</div>





<script type="text/javascript">
	<!--
	function show() {
		var myElement = document.getElementById('volltext_zeit');
		if (myElement.style.display == "block"){
			myElement.style.display = "none";
		} else {
			myElement.style.display = "block";
		}
	}
	//-->
</script>



		<div class="col">
			<a href="/aktienindex/dax_30/aktienchart_chartanalyse-tool"><img src="/charts/_smallchart?secu=290&amp;t=auto&amp;width=300&amp;height=150&amp;volume=0" alt="hier klicken zur Chartansicht" border="0" height="150" width="300" /></a>
		</div>

		<div>
			<!-- BEGIN ac - sponsorbutton - volltext -->
			<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=500084"></script>
			<noscript>
				<a href="http://adfarm1.adition.com/click?sid=500084&ts=1526407555.77584" target="_blank">
					<img src="http://adfarm1.adition.com/banner?sid=500084&ts=1526407555.77585" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div><br />

		
				<div class="col">
					<div class="box">
						<div class="header">Aktuelle Kursinformationen <span class="more"><a href="/aktienindex/dax_30/aktienkurse_boersenplaetze">mehr ></a></span></div>

						<div class="content_main">
							<table cellspacing="2">
							<tr class="odd">
								<td class="table_header_bold" align="center"><strong>Kurs</strong></td>
								<td class="table_header_bold" align="center">Vortag</td>
								<td class="table_header_bold" align="center" colspan="2">Ver&auml;nderung</td>
								<td class="table_header_bold" align="center">Datum/Zeit</td>
							</tr>
							<tr class="even">
								<td align="center"><strong>12.970,04 -</strong></td>
								<td align="center">12.977,71 -</td>
								<td align="center"><span class="minus">-7,67 -</span></td>
								<td align="center"><span class="minus">-0,06%</span></td>
								<td align="center">15.05./17:45</td>
							</tr>
							<tr class="odd">
								<td colspan="5">&nbsp;</td>
							</tr>
							<tr class="even">
								<td align="center">ISIN</td>
								<td align="center">WKN</td>
								<td align="center" colspan="2">Jahreshoch</td>
								<td align="center">Jahrestief</td>
							</tr>
							<tr class="odd">
								<td align="center">DE0008469008</td>
								<td align="center">846900</td>
								<td align="center" colspan="2">
									13.597 -</td>
								<td align="center">11.727 -</td>
							</tr>
							</table>
						</div>
					</div>
				</div>










			<div class="row clear-block">
		<div class="col" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/aktienindex/dax_30/aktienkurse_boersenplaetze">Weitere Börsenplätze</a></span>
				<span class="more"><a href="/aktienindex/dax_30/aktienkurse_boersenplaetze">mehr ></a></span>
			</div>

			<div  class="content_main">




<table>
	<tr class="odd">
		<td class="table_header_normal" style="padding-left: 10px; width: 90px;">Handelsplatz</td>

		<td class="table_header_normal">Letzter</td>
		<td class="table_header_normal" align="right">Ver&auml;nderung&nbsp;</td>
		<td class="table_header_normal" align="right">Zeit</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/aktienindex/dax_30/times_and_sales?boerse_id=12">Xetra</a>
		</td>
		<td>12.970,04 -</td>
		<td align="right" style="color: #ee0000;">-0,06%&nbsp;</td>
		<td align="right">17:45</td>
	</tr>

</table>
	        </div>

		</div>
	</div>




<div style="position: relative; top: -12px; font-size: 10px">
	<span class="colbcknew" style="float: left; width: 8px; margin: 1px; background-color: #4AAB7E;">&nbsp;</span> = Realtime
</div>
<div style="clear:both"></div>





		<div id="nativendo-300-volltexte"></div>

			<div class="col">
<div class="header">Aktuell</div>
<div class="content_main">
<div title="Artikel lesen" class="odd">
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-naechste_grosse_Ding_boomenden_Cannabis_Sektor_Neuer_562_Cannabis_Hot_Stock_48_200_und_168_180-8586870">Das n&auml;chste gro&szlig;e Ding im boomenden Cannabis-Sektor. Neuer 562% Cannabis Hot Stock nach 48.200 mit Aurora Cannabis und 168.180% mit Canopy Growth</a>
<br /><br />
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-naechste_grosse_Ding_boomenden_Cannabis_Sektor_Neuer_562_Cannabis_Hot_Stock_48_200_und_168_180-8586870"><img src="http://media.aktiencheck.de/em/pill_t.jpg" border="0" alt="Canntab Therapeutics Ltd." /></a>
</div>
</div>
</div>



		<style type="text/css">
	.box_small {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 11px;
		text-align:left;
		background: url('/images/adt4.png') no-repeat;
	}
	.box_big {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 12px;
		text-align:left;
		background: url('/images/adt6.png') no-repeat;

	}
</style>

<script type='text/javascript'>
<!--

	function chk_adt(el) {

		var formId = document.getElementById(el);
		if(formId.email.value == "") {
			alert("Bitte geben Sie Ihre E-Mail-Adresse ein!");
			formId.email.focus();
			return false;
		}
		if(formId.email.value.indexOf('@') == -1) {
			alert("Dies ist keine gültige E-Mail-Adresse!");
			formId.email.focus();
			return false;
		}
		if(formId.Zustimmung_FID_check.checked == false) {
			alert("Sie müssen der Erklärung zustimmen!");
			formId.Zustimmung_FID_check.focus();
			return false;
		}
		if(formId.Zustimmung_Gevestor_check.checked == false) {
			alert("Sie müssen der Erklärung zustimmen!");
			formId.Zustimmung_Gevestor_check.focus();
			return false;
		}

		if(formId.Zustimmung_FID_check.checked == true) {
			formId.Zustimmung_adt_FID.value = 1;
		} else {
			formId.Zustimmung_adt_FID.value = 0;
		}
		if(formId.Zustimmung_Gevestor_check.checked == true) {
			formId.Zustimmung_adt_Gevestor.value = 1;
		} else {
			formId.Zustimmung_adt_Gevestor.value = 0;
		}
	}
//-->
</script>

<table style="height: 240px; width: 300px;" border="0" class="box_small">
	<tr>
		<td align="center">
			<a href="/exklusiv/Aktien_des_Tages"><img src="/images/inv.gif" width="290" height="75" alt="Aktien des Tages" border="0" /></a>
		</td>
	</tr>
	<tr>
		<td style="padding-left: 15px; padding-right: 10px;">
			<form name='frmMailSolutionAdtbox_small' id='frmMailSolutionAdtbox_small' method='get' action='/newsletter/email_pruefen.m' onSubmit="return chk_adt(this.id)">
				<input type='hidden' name='site' value='aktiencheck.de' />
				<input type='hidden' name='Zustimmung_adt_FID' value='' />
				<input type='hidden' name='Zustimmung_adt_Gevestor' value='' />
				<input type='hidden' name='aktien_des_tages' value='1' />

				<div style="height: 5px"><img src="/images/inv.gif" height="5" alt="" /></div>
				<input type="text" name="email" style="height: 16px; " />
				&nbsp;&nbsp;<input type="image" src="/images/anmelden.png" value="Jetzt anmelden!" style="vertical-align: top;" />
				<div style="height: 3px"><img src="/images/inv.gif" height="3" alt="" /></div>

				<div style="padding-top: 3px; font-size: 10px; vertical-align: top;">
					<table border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td style="padding-right: 5px; "><br /><input type="checkbox" name="Zustimmung_Gevestor_check" checked="checked" /></td>
							<td style="font-family: Arial, Helvetica, sans-serif; font-size: 9px;"><br />
								Mit der Anmeldung f&uuml;r den Newsletter "Aktien des Tages" stimme ich dem gleichzeitigen Erhalt des "GeVestor t&auml;glich" unseres Partners GeVestor zu.
							</td>
						</tr>
					</table>
					<table border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td style="padding-right: 5px; "><br /><input type="checkbox" name="Zustimmung_FID_check" checked="checked" /></td>
							<td style="font-family: Arial, Helvetica, sans-serif; font-size:  9px;"><br />
							Mit der Anmeldung f&uuml;r den Newsletter "Aktien des Tages" stimme ich dem gleichzeitigen Erhalt des "Investors Daily" unseres Partners FID Verlag zu.
							</td>
						</tr>
					</table>
				</div>
			</form>
		</td>
	</tr>
</table>
<br />


		<a id="newsbox"></a>
<div class="header" >Meistgelesene Artikel</div>
<div id="newsbox_meistgelesene_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_1"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;1h&nbsp;
					</a>
				</td>
				<td id="tab_4"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;4h&nbsp;
					</a>
				</td>
				<td id="tab_8"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;8h&nbsp;
					</a>
				</td>
				<td id="tab_24"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;24h&nbsp;
					</a>
				</td>
				<td id="tab_72"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;72h&nbsp;
					</a>
				</td>
				<td id="tab_168"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;7d&nbsp;
					</a>
				</td>
				<td id="tab_720"
					style="width:14%"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;30d&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="newsbox_meistgelesene_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="newsbox_meistgelesene_small_result">
</div>




			<div class="row clear-block">
		<div class="col" >

			<div class="header" >

				Aktuelle Diskussionen
			</div>

			<div  class="content_main">




<table>
	<tr>
		<td class="table_header_normal" width="40" style="padding-left: 5px">Antw.</td>
		<td class="table_header_normal">Thema</td>
		<td class="table_header_normal" width="50">Zeit</td>
	</tr>
	<tr class="even">
		<td>33946</td>
		<td><a href="/forum/DAX_trade-all-t507518" title="DAX trade">DAX trade</a></td>
		<td>19:58</td>
	</tr>
	<tr class="odd">
		<td>276354</td>
		<td><a href="/forum/COMMERZBANK_kaufen_Kz_28-all-t266337" title="COMMERZBANK kaufen Kz. 28 €">COMMERZBANK kaufen Kz. 2.</a></td>
		<td>19:52</td>
	</tr>
	<tr class="even">
		<td>294151</td>
		<td><a href="/forum/QV_ultimate_unlimited-all-t474678" title="QV ultimate (unlimited)">QV ultimate (unlimited)</a></td>
		<td>19:50</td>
	</tr>
	<tr class="odd">
		<td>9767</td>
		<td><a href="/forum/2018_QV_GDAXi_DJ_GOLD_EURUSD_JPY-all-t552597" title="2018 QV-GDAXi-DJ-GOLD-EURUSD-JPY">2018 QV-GDAXi-DJ-GOLD-EUR.</a></td>
		<td>18:39</td>
	</tr>
	<tr class="even">
		<td>6895</td>
		<td><a href="/forum/Banken_in_der_Eurozone-all-t472954" title="Banken in der Eurozone">Banken in der Eurozone</a></td>
		<td>17:23</td>
	</tr>
</table>
	        </div>

		</div>
	</div>









	</div>

	<div class="row clear-block">
		<div>
			<div style="float: left">
				<a href="/home/rss.m"><img src="/images/rss.png" alt="RSS Feeds" border="0" align="top" height="20" width="20" /></a>
			</div>
			<div style="clear:both"></div>
		</div>
		<br /><br />
	</div>

</div>







		
	</div>
	<div id="footer" class="clear-block">
			<div class="row clear-block">
		<div class="box clear" >

			<div class="header" >

				Partnerangebote
			</div>

			<div  class="content_main">




	<div style="text-align:center; width:100%; padding: 5px;">
		<a href="http://www.anleihencheck.de" target="_blank">anleihencheck.de</a> | <a href="http://www.boersenpoint.de" target="_blank">boersenpoint.de</a> | <a href="http://www.derivatecheck.de" target="_blank">derivatecheck.de</a> | <a href="http://www.financial-advertising.de" target="_blank">financial-advertising.de</a> | <a href="http://www.fondscheck.de" target="_blank">fondscheck.de</a> | <a href="http://www.forexcheck.de" target="_blank">forexcheck.de</a> | <br /><a href="http://www.newratings.com" target="_blank">newratings.com</a> | <a href="http://www.newratings.de" target="_blank">newratings.de</a> | <a href="http://www.optionsscheinecheck.de" target="_blank">optionsscheinecheck.de</a> | <a href="http://www.rohstoffecheck.de" target="_blank">rohstoffecheck.de</a> | <a href="http://www.sharedeals.de" target="_blank">sharedeals.de</a> | <a href="http://www.stock-world.de" target="_blank">stock-world.de</a> | <a href="http://www.zertifikatecheck.de" target="_blank">zertifikatecheck.de</a>
	</div>
	        </div>

		</div>
	</div>





	<br />
	<div style="float: left;">
		<p>
			Copyright 1998 - 2018 <a href="/home/impressum.m">aktiencheck.de</a>,
			implementiert durch <a href="http://www.ariva.de" target="_blank">ARIVA.DE AG</a>
		</p>
	</div>
	<div style="float:right; margin-left: 10px;">
		<a href="http://twitter.com/#!/aktiencheckde" target="_blank"><img src="/images/folgen.png" border="0" alt="Folge uns bei Twitter" align="left" hspace="0"></a>
	</div>
	<div style="float:right; margin-left:10px;">
		<a href="http://www.facebook.com/pages/aktiencheckde/187524831265462" target="_blank"><img src="/images/gefaellt_mir2.png" border="0" alt="gef&auml;llt mir" align="left" hspace="0"></a>
	</div>

	<div style="clear: both"></div>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-17298921-1']);
	_gaq.push(['_setDomainName', '.aktiencheck.de']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



	</div>
</div>

<div id="banner_big">
<!-- BEGIN ac - bigsize - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=6075&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=6075&amp;ts=1526407555" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=6075&amp;ts=1526407555" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="skyscraper">
<!-- BEGIN ac - skyscraper - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=6084&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=6084&amp;ts=1526407555" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=6084&amp;ts=1526407555" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<script type="text/javascript">
	var t_generated = new Date();
</script>

<div id="pseudo_navilayer">
	<!-- BEGIN ac - navilayer - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=154205&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=154205&amp;ts=1526407555" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=154205&amp;ts=1526407555" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="banner_popup">
	<script type="text/javascript" src="http://traffic.finad.de/roc_p/ac/ac_p-volltext.html"></script>
</div>
<div id="ar_ajax_loading" align="center">
	<img alt="" src="/images/ajax_loader.gif"/><br/>
	<div style="font-size: 16px; text-align: center; color: #FFF;">
		<br />
		Bitte warten...
	</div>
</div>

<script type="text/javascript">
	document.getElementsByClassName = function(cl) {
		var retnode = [];
		var myclass = new RegExp('\\b'+cl+'\\b');
		var elem = this.getElementsByTagName('*');
		for (var i = 0; i < elem.length; i++) {
			var classes = elem[i].className;
			if (myclass.test(classes)) retnode.push(elem[i]);
		}
		return retnode;
	};

	var navilayers = document.getElementsByClassName("navilayer");

	for (var i = 0; i < navilayers.length; i++) {
		navilayers[i].innerHTML = document.getElementById("pseudo_navilayer").innerHTML;
	}

	document.getElementById("pseudo_navilayer").innerHTML = '';

	var ajaxActive = 0;

	function showAjaxIndicator(){
		if (ajaxActive) {
			if ($.browser.msie) {
				$("#ar_ajax_loading").show();
			} else {
				$("#ar_ajax_loading").fadeIn("slow");
			}
		}
	}

	var side_teaser = new side_teaser();

	$(document).ready(function() {
		// Der Ajax-Ladevorgang wird dem Benutzer angezeigt.
		jQuery(document).ajaxStart(function() {
			ajaxActive = 1;
			window.setTimeout("showAjaxIndicator()", 1000);
		});
		jQuery(document).ajaxStop(function() {
			ajaxActive = 0;
			if ($.browser.msie) {
				$("#ar_ajax_loading").hide();
			} else {
				$("#ar_ajax_loading").fadeOut("slow");
			}
		});
		jQuery(document).ajaxError(function() {
		});
		side_teaser.init("side_teaser_topleft",     "top");
		side_teaser.init("side_teaser_bottomleft",  "left");
		side_teaser.init("side_teaser_topright",    "right");
		side_teaser.init("side_teaser_bottomright", "bottom");
	});
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://aktiencheck.de.intellitxt.com/intellitxt/front.asp?ipid=27993"></script>
<!-- end Vibrant Media IntelliTXT script section -->





</body>
</html>






