
		<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<script type="text/javascript">var t_start=new Date();</script>
<title>Südzucker hebt Umsatzprognose für das Geschäftsjahr 2017/18 an - Aktiennews (aktiencheck.de) | Aktien des Tages | aktiencheck.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="9hiX_-TTZZrpr7qVq-G_sEdjJ0HaYJkjx0zlmJa7vlc" />
<meta http-equiv="content-language" content="de,deutsch" />
<meta http-equiv="generator" content="aktiencheck.de AG" />
<meta http-equiv="reply-to" content="info@aktiencheck.de" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="NOODP" />
<meta name="distribution" content="global" />
<meta name="author" content="aktiencheck.de AG" />
<meta name="publisher" content="aktiencheck.de AG" />
<meta name="copyright" content="&copy; aktiencheck.de AG" />
<meta name="abstract" content="AktienCheck - Die Site fuer Aktieninformationen!" />
<meta name="description" content="Südzucker hebt Umsatzprognose für das Geschäftsjahr 2017/18 an - Aktiennews (aktiencheck.de) | Aktien des Tages | aktiencheck.de" />
<meta name="keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.description" content="Südzucker hebt Umsatzprognose für das Geschäftsjahr 2017/18 an - Aktiennews (aktiencheck.de) | Aktien des Tages | aktiencheck.de" />
<meta name="dc.generator" content="aktiencheck.de AG" />
<meta name="dc.publisher" content="aktiencheck.de AG" />
<meta name="dc.format" content="text/html" />
<meta name="dc.language" content="de,deutsch" />
<meta name="dc.Identifier" content="http://www.aktiencheck.de" />
<meta name="dc.coverage" content="worldwide" />
<meta name="dc.title" content="Südzucker hebt Umsatzprognose für das Geschäftsjahr 2017/18 an - Aktiennews (aktiencheck.de) | Aktien des Tages | aktiencheck.de" />
<meta name="dc.creator.firm" content="aktiencheck.de AG" />
<meta name="dc.creator.adress" content="http://www.aktiencheck.de" />
<meta name="dc.subject" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />
<meta name="dc.keywords" content="Aktien, Börse, Aktiencheck, Aktienkultur, Aktienanalysen, Aktienempfehlungen, Analysen, Börsennachrichten, Analysten, Research, Geldanlage, Investment, Börse, Börsenkurse, Kurse, Charts, Intraday, Marktberichte, Newsletter, TecDAX, SDAX, DAX, Nebenwerte, Adhoc, Börseninformationen, Börsenbriefe, Börsenbrief, Wertpapiere, Empfehlungen, Warrants, Fonds, Optionsscheine, OS-Rechner, OS-Vergleich, Put, Call, Optionsscheinecheck, Neuemissionen, Marktberichte, Zertifikate, Rohstoffe, Research, Anleihen, Devisen" />


<link rel="stylesheet" type="text/css" href="/css/base.min.css?c=1" />
<link rel="stylesheet" type="text/css" href="/css/ariva.min.css?c=1" />


<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen" href="http://www.aktiencheck.de/rss/analysen.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News" href="http://www.aktiencheck.de/rss/news.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Analysen - englisch" href="http://www.aktiencheck.de/rss/analysen_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - News - englisch" href="http://www.aktiencheck.de/rss/news_english.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Termine" href="http://www.aktiencheck.de/rss/termine.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Aktien des Tages" href="http://www.aktiencheck.de/rss/aktien_des_tages.rss2" />
<link rel="alternate" type="application/rss+xml" title="aktiencheck.de - Forum - Südzucker" href="http://www.aktiencheck.de/rss/3197_forum.rss2" />

<!--[if lte IE 7]><link type="text/css" rel="stylesheet" media="all" href="/css/ie.css" /><![endif]-->
<script type="text/javascript" src="http://www.aktiencheck.de/js/jquery-1.6.2.min.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/jquery.socialshareprivacy.min.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/livesearch.js"></script>
<script type="text/javascript" src="/js/ariva.js?c=2"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/Basic.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/Modal.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/json2.js"></script>
<script type="text/javascript" src="http://www.aktiencheck.de/js/jquery.cookiesdirective.min.js"></script>
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>

<script type="text/javascript">
 	jQuery(document).ready(function($) {
 		if($('#socialshareprivacy').length > 0) {
 			$('#socialshareprivacy').socialSharePrivacy();
 		}
 		swfobject.registerObject("dpaafxvideo", "9.0.0", "/video/expressInstall.swf");

		$.cookiesDirective({
			privacyPolicyUri: '/home/datenschutz.m',
			explicitConsent: false,
			position : 'bottom',
			duration: 0,
			backgroundColor: '#0C5934',
			backgroundOpacity: '90',
			linkColor: '#ffffff'
		});
 	});
</script>

<script language="JavaScript" type="text/javascript">
	var kp_category_id = "Aktien";
</script>
<script type="text/javascript" src="https://d31bfnnwekbny6.cloudfront.net/customers/27579.min.js"></script>

<script type="text/javascript">
	(function() {
		var s   = document.createElement('script');
		s.type  = 'text/javascript';
		s.async = true;
		s.src   = document.location.protocol + '//cdn.finative.com/nativendo.js';
		var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
	})();
</script>



<script type="text/javascript">
/* <![CDATA[ */
sfHover = function()
{
	var sfEls = document.getElementById("mainnav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++)
	{
		sfEls[i].onmouseover=function()
		{
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function()
		{
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);
/* ]]> */
</script>
</head>
<body>
<div id="main" class="clear-block">
	<div id="header" class="clear-block">
		<div id="logo"><a href="/" title="Aktiencheck"><img src="/images/trans.gif" alt="Aktiencheck" /></a></div>
		
	
		<div id="login">
			<form action="/parts/user/dologin.m">
				<input type="text" class="form_text" name="DISPLAY_ID" value="Name" onfocus="if(this.value == 'Name'){this.value=''}" onblur="if(this.value == ''){this.value='Name'}" />
				<input class="form_text" type="password" name="ISKW" value="*******" onfocus="if(this.value == '*******'){this.value=''}" onblur="if(this.value == ''){this.value='*******'}" />
				<input type="hidden" name="USER_SITE" value="ac" />
				<input type="hidden" name="ISACTION" value="go" />
				<input type="hidden" name="ISPSP" />
				<input type="hidden" name="ISPSS" />
				<input type="hidden" name="ISSE" />


				<input type="submit" class="form_submit" value="Login" />
			</form>
			<div class="links">
				<a href="/user/mailregdata.m" title="Passwort anfordern"><img src="/images/login_psw.png" alt="" /></a>
				<a href="/user/register" title="Neues Depot"><img src="/images/registrierung.gif" alt="" /></a>
			</div>
		</div>

		<div id="kurssuche">
			<div id="LSResult">LSR</div>
<div id="LSResult_top10">LSR</div>

<form name="megasuche" id="megasuche" method="get" action="/quotes/suche" onsubmit="return Ziel()" target="_self">
	<input type="text" name="search" id="livesearch" onmousedown="this.value=''; liveSearchShowTop10('LSResult_top10');" onkeydown="liveSearchStartExt('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');" onblur="liveSearchHideDelayed('LSResult','megasuche'); liveSearchHideTop10Delayed('LSResult_top10');" class="form_text" />
	<input type="submit" class="form_submit" />
</form>

		</div>
	</div>
	<div id="ticker" class="clear-block">
		<ul class="clear-block">
	<li class="first"></li>

	<li>
		<a href="/aktienindex/dax_30/kursliste_aktienanalysen_aktiennews_aktienkurse">DAX</a>
		13.255&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,20%</span>
	</li>

	<li>
		<a href="/aktienindex/mdax/kursliste_aktienanalysen_aktiennews_aktienkurse">MDAX</a>
		26.953&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">0,00%</span>
	</li>

	<li>
		<a href="/aktienindex/sdax/kursliste_aktienanalysen_aktiennews_aktienkurse">SDAX</a>
		12.341&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,02%</span>
	</li>

	<li>
		<a href="/aktienindex/tecdax/kursliste_aktienanalysen_aktiennews_aktienkurse">TecDAX</a>
		2.662&nbsp;<img src="/images/plus.png" alt="plus" />
		<span class="plus">+0,46%</span>
	</li>

	<li>
		<a href="/aktienindex/dow_jones_industrial_average/kursliste_aktienanalysen_aktiennews_aktienkurse">Dow Jones</a>
		&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,07%</span>
	</li>

	<li>
		<a href="/aktienindex/nasdaq_100/kursliste_aktienanalysen_aktiennews_aktienkurse">Nasdaq 100</a>
		&nbsp;<img src="/images/minus.png" alt="minus" />
		<span class="minus">-0,23%</span>
	</li>
	<li class="last"><a href="/aktien/kurslisten">mehr ></a></li>
</ul>



	</div>
	<div id="nav" class="clear-block">
		
		<ul id="mainnav" class="clear-block">

			<li class="selected"><a href="http://www.aktiencheck.de"><span>Aktien
				</span></a>

				<ul class="subnav">

					<li>
						<a href="/aktien/index" ><span >Home</span></a>


						<ul>
							<li class="nav40"><a href="/home/mobil.m"><span>&nbsp;Mobil</span></a></li>
							<li class="nav80"><a href="/home/impressum.m"><span>&nbsp;Impressum</span></a></li>
							<li class="nav80"><a href="/home/mediadaten.m"><span>&nbsp;Mediadaten</span></a></li>
							<li class="nav90"><a href="/home/datenschutz.m"><span>&nbsp;Datenschutz</span></a></li>
							<li class="nav40"><a href="/home/agb.m"><span>&nbsp;AGB</span></a></li>
							<li class="nav70"><a href="/home/feedback.m"><span>&nbsp;Feedback</span></a></li>
							<li class="nav60"><a href="/home/sitemap.m"><span>&nbsp;Sitemap</span></a></li>
							<li class="nav30"><a href="/home/rss.m"><span>&nbsp;RSS</span></a></li>
							<li class="nav60"><a href="/news/suche"><span>&nbsp;Suche</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/analysen/index" ><span >Analysen</span></a>


						<ul>
							<li class="nav80"><a href="/analysen/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/analysen/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/analysen/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/analysen/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/analysen/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/news/index" ><span >News</span></a>


						<ul>
							<li class="nav80"><a href="/news/DAX_MDAX"><span>&nbsp;DAX/MDAX</span></a></li>
							<li class="nav70"><a href="/news/TecDAX"><span>&nbsp;TecDAX</span></a></li>
							<li class="nav90"><a href="/news/Nebenwerte"><span>&nbsp;Nebenwerte</span></a></li>
							<li class="nav70"><a href="/news/Ausland"><span>&nbsp;Ausland</span></a></li>
							<li class="nav100"><a href="/news/Marktberichte"><span>&nbsp;Marktberichte</span></a></li>
							<li class="nav100"><a href="/news/Neuemissionen"><span>&nbsp;Neuemissionen</span></a></li>
							<li class="nav70"><a href="/news/Termine"><span>&nbsp;Termine</span></a></li>
							<li class="nav140"><a href="/news/Xetra_Newsboard"><span>&nbsp;Xetra Newsboard</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/exklusiv/Aktien_des_Tages"  class="ar_selected"><span  class="ar_selected">Aktien des Tages</span></a>

					</li>
					<li>
						<a href="/kolumnen/index" ><span >Kolumnen</span></a>


						<ul>
							<li class="nav70"><a href="/kolumnen/index"><span>&nbsp;&Uuml;bersicht</span></a></li>
							<li class="nav100"><a href="/kolumnen/kolumnisten"><span>&nbsp;Kolumnisten</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/tv/index" ><span >Videos</span></a>


						<ul>
							<li class="nav100"><a href="/tv/dpa_AFX"><span>&nbsp;dpa-AFX</span></a></li>
							<li class="nav100"><a href="/tv/DAF"><span>&nbsp;DAF</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/termine/index" ><span >Termine</span></a>


						<ul>
							<li class="nav70"><a href="/termine/index"><span>&nbsp;&Uuml;bersicht</span></a></li>
							<li class="nav100"><a href="/termine/boersenzeiten"><span>&nbsp;B&ouml;rsenzeiten</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/lexikon/index.m" ><span >Lexikon</span></a>


						<ul>
							<li class="nav30"><a href="/lexikon/A.m"><span>&nbsp;A</span></a></li>
							<li class="nav30"><a href="/lexikon/B.m"><span>&nbsp;B</span></a></li>
							<li class="nav30"><a href="/lexikon/C.m"><span>&nbsp;C</span></a></li>
							<li class="nav30"><a href="/lexikon/D.m"><span>&nbsp;D</span></a></li>
							<li class="nav30"><a href="/lexikon/E.m"><span>&nbsp;E</span></a></li>
							<li class="nav30"><a href="/lexikon/F.m"><span>&nbsp;F</span></a></li>
							<li class="nav30"><a href="/lexikon/G.m"><span>&nbsp;G</span></a></li>
							<li class="nav30"><a href="/lexikon/H.m"><span>&nbsp;H</span></a></li>
							<li class="nav30"><a href="/lexikon/I.m"><span>&nbsp;I</span></a></li>
							<li class="nav30"><a href="/lexikon/J.m"><span>&nbsp;J</span></a></li>
							<li class="nav30"><a href="/lexikon/K.m"><span>&nbsp;K</span></a></li>
							<li class="nav30"><a href="/lexikon/L.m"><span>&nbsp;L</span></a></li>
							<li class="nav30"><a href="/lexikon/M.m"><span>&nbsp;M</span></a></li>
							<li class="nav30"><a href="/lexikon/N.m"><span>&nbsp;N</span></a></li>
							<li class="nav30"><a href="/lexikon/O.m"><span>&nbsp;O</span></a></li>
							<li class="nav30"><a href="/lexikon/P.m"><span>&nbsp;P</span></a></li>
							<li class="nav30"><a href="/lexikon/Q.m"><span>&nbsp;Q</span></a></li>
							<li class="nav30"><a href="/lexikon/R.m"><span>&nbsp;R</span></a></li>
							<li class="nav30"><a href="/lexikon/S.m"><span>&nbsp;S</span></a></li>
							<li class="nav30"><a href="/lexikon/T.m"><span>&nbsp;T</span></a></li>
							<li class="nav30"><a href="/lexikon/U.m"><span>&nbsp;U</span></a></li>
							<li class="nav30"><a href="/lexikon/V.m"><span>&nbsp;V</span></a></li>
							<li class="nav30"><a href="/lexikon/W.m"><span>&nbsp;W</span></a></li>
							<li class="nav30"><a href="/lexikon/X.m"><span>&nbsp;X</span></a></li>
							<li class="nav30"><a href="/lexikon/Y.m"><span>&nbsp;Y</span></a></li>
							<li class="nav30"><a href="/lexikon/Z.m"><span>&nbsp;Z</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/aktien/kurse" ><span >Kurse</span></a>


						<ul>
							<li class="nav80"><a href="/aktien/einzelkurse"><span>&nbsp;Einzelkurse</span></a></li>
							<li class="nav60"><a href="/aktien/charts"><span>&nbsp;Charts</span></a></li>
							<li class="nav80"><a href="/aktien/kurslisten"><span>&nbsp;Kurslisten</span></a></li>
							<li class="nav100"><a href="/depot/index"><span>&nbsp;Trading-Depot</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/forum/index" ><span >Forum</span></a>


						<ul>
							<li class="nav50"><a href="/forum/all/forum?"><span>&nbsp;B&ouml;rse</span></a></li>
							<li class="nav70"><a href="/forum/_hot/forum?"><span>&nbsp;Hot-Stocks</span></a></li>
							<li class="nav40"><a href="/forum/_talk/forum?"><span>&nbsp;Talk</span></a></li>
							<li class="nav60"><a href="/forum/_futures/forum?"><span>&nbsp;Derivate</span></a></li>
							<li class="nav50"><a href="/forum/_fonds/forum?"><span>&nbsp;Fonds</span></a></li>
							<li class="nav70"><a href="/forum/_rohstoffe/forum?"><span>&nbsp;Rohstoffe</span></a></li>
							<li class="nav80"><a href="/forum/boardmail"><span>&nbsp;Boardmail</span></a></li>
							<li class="nav110"><a href="/forum/regeln"><span>&nbsp;Regeln &amp; Hilfe</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
					<li>
						<a href="/newsletter/index.m" ><span >Newsletter</span></a>


						<ul>
							<li class="nav90"><a href="/newsletter/index.m"><span>&nbsp;Anmeldung</span></a></li>
							<li class="nav150"><a href="/newsletter/konfiguration.m"><span>&nbsp;<nobr>Verteiler-Konfiguration</nobr></span></a></li>
							<li class="nav120"><a href="/newsletter/urlaub.m"><span>&nbsp;Urlaubsschaltung</span></a></li>
							<li class="nav90"><a href="/newsletter/ummeldung.m"><span>&nbsp;Ummeldung</span></a></li>
							<li class="nav90"><a href="/newsletter/abmeldung.m"><span>&nbsp;Abmeldung</span></a></li>
							<li class="navibanner"><span class="navilayer">&nbsp;</span></li>
						</ul>
					</li>
				</ul>
			</li>

			<li ><a href="http://www.anleihencheck.de"><span>Anleihen
				</span></a>

			</li>

			<li ><a href="http://www.fondscheck.de"><span>Fonds
				</span></a>

			</li>

			<li ><a href="http://www.derivatecheck.de" target="_blank"><span>Derivate
				</span></a>

				<ul class="subnav">

					<li>
						<a href="http://www.derivatecheck.de" target="_blank" ><span >Futures &amp; Optionen</span></a>


					</li>
					<li>
						<a href="http://www.optionsscheinecheck.de" target="_blank" ><span >Optionsscheine</span></a>


					</li>
					<li>
						<a href="http://www.rohstoffecheck.de" target="_blank" ><span >Rohstoffe</span></a>

					</li>
					<li>
						<a href="http://www.zertifikatecheck.de" target="_blank" ><span >Zertifikate</span></a>


					</li>
				</ul>
			</li>

			<li ><a href="http://www.forexcheck.de" target="_blank"><span>Devisen
				</span></a>

			</li>
		</ul>



	</div>
	<div id="billboard">
		<!-- BEGIN ac - billboard - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=469518&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=469518&amp;ts=1515668089" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=469518&amp;ts=1515668089" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
	</div>
	<div id="content" class="clear-block">
		
			<div class="row clear-block">





	<div class="row clear-block">
	<div class="box clear">
		<div class="header">Erweiterte Funktionen</div>
		<div class="content_main clear-block">
			<ul class="footer_links">
				<li class="overview"><a href="/südzucker-aktie/">&Uuml;bersicht</a></li>
				<li class="quote"><a href="/südzucker-aktie/aktienkurse_boersenplaetze">Kurse</a></li>
				<li class="chart"><a href="/südzucker-aktie/aktienchart_chartanalyse-tool">Chart</a></li>
				<li class="dates"><a href="/termine/index">Termine</a></li>
				<li class="forum"><a href="/forum/729700/forum">Forenbeitr&auml;ge</a></li>
				<li class="printer"><a href="/parts/drucke_news.m?id=8327729&amp;titel=Südzucker hebt Umsatzprognose für das Geschäftsjahr 2017/18 an - Aktiennews" target="drucken" onclick="window.open('this.href', 'drucken','toolbar=no,location=no,directories=no,status=no,menubar=yes, scrollbars=yes,resizable=no,copyhistory=no,width=700,height=450%>')" rel="nofollow">drucken</a></li>
				<li class="send"><a href="/parts/senden_artikel.m?id=8327729&amp;titel=Südzucker hebt Umsatzprognose für das Geschäftsjahr 2017/18 an - Aktiennews" target="senden" onclick="window.open('this.href', 'senden','toolbar=no,location=no,directories=no,status=no,menubar=no, scrollbars=yes,resizable=no,copyhistory=no,width=700,height=450%>')" rel="nofollow">versenden</a></li>
				<li class="ar_rss"><a title="aktiencheck.de - Artikel - Südzucker" href="/rss/3197.rss2">Alle Artikel</a></li>
			</ul>
		</div>
	</div>
</div>



	<br />

	<div class="content_left">
		<div class="ar_textlink_article">
			<!-- BEGIN ac - artikel-volltext - textlink -->
			<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=10465"></script>
			<noscript>
				<a href="http://adfarm1.adition.com/click?sid=10465&ts=1515668089" target="_blank">
					<img src="http://adfarm1.adition.com/banner?sid=10465&ts=1515668089" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div>

					<div>Weitere Suchergebnisse zu "Südzucker":</div>
			<div>
				<span style="white-space:nowrap;"><img src="/images/mpf.png" alt="" />&nbsp;<a href="/quotes/suche?search=Südzucker&amp;typ=AG&amp;searchtabclick=1">Aktien
					</a> &nbsp; &nbsp;</span>
				<span style="white-space:nowrap;"><img src="/images/mpf.png" alt="" />&nbsp;<a href="http://www.zertifikatecheck.de/suche.m?suchbegriff=Südzucker&amp;type=CER">Zertifikate
					</a> &nbsp; &nbsp;</span>
				<span style="white-space:nowrap;"><img src="/images/mpf.png" alt="" />&nbsp;<a href="http://www.optionsscheinecheck.de/suche.m?suchbegriff=Südzucker&amp;type=WNT">OS
					</a> &nbsp; &nbsp;</span>
			</div>




		<br />


		<div class="ar_article_title">
			<br />
			<h1>S&uuml;dzucker hebt Umsatzprognose f&uuml;r das Gesch&auml;ftsjahr 2017/18 an - Aktiennews</h1>
			<br />

			<div class="socialshareprivacy" id="socialshareprivacy"></div><br />

			<br />11.01.18 08:45<br />


			<a href="/news/category_analyst?analyst_id=628">aktiencheck.de</a>

		</div>
		<div style="clear: both"></div>
		<br />
		<div class="analysen_content">

			<span class="analysen_content">Mannheim (www.aktiencheck.de) - Die S&uuml;dzucker AG (ISIN: DE0007297004, WKN: 729700, Ticker-Symbol: SZU, Nasdaq OTC-Ticker-Symbol: SUEZF) hat in den ersten drei Quartalen (1. M&auml;rz 2017 bis 30. November 2017) des laufenden Gesch&auml;ftsjahres 2017/18 den Konzernumsatz auf 5.302 (Vorjahr: 4.905) Millionen Euro und das operative Konzernergebnis auf 384 (Vorjahr: 327) Millionen Euro gesteigert, so das Unternehmen in einer aktuellen Pressemitteilung. N&auml;heres entnehmen Sie bitte dem Wortlaut der Pressemeldung:<br/><br/>Zu dem Umsatzanstieg trugen insbesondere die Segmente Zucker und CropEnergies bei. Im Segment Spezialit&auml;ten stieg der Umsatz moderat an, w&auml;hrend der Umsatz im Segment Frucht auf Vorjahresniveau lag. Zu dem operativen Ergebnisanstieg trugen insbesondere das Segment Zucker, aber auch das Segment Frucht bei. Das operative Ergebnis im Segment CropEnergies lag auf Vorjahresniveau, das Segment Spezialit&auml;ten erreichte erwartungsgem&auml;&szlig; nicht das hohe Vorjahresniveau. Im dritten Quartal lag das operative Konzernergebnis wie erwartet deutlich unter Vorjahr.<br/><br/>Umsatzprognose f&uuml;r das Gesch&auml;ftsjahr 2017/18 angehoben<br/><br/>F&uuml;r das gesamte Gesch&auml;ftsjahr 2017/18 wird nunmehr von einem Konzernumsatz von 6,9 bis 7,1 (bisherige Prognose: 6,7 bis 7,0; 2016/17: 6,5) Milliarden Euro ausgegangen. Hierbei wird f&uuml;r die Segmente Zucker und Spezialit&auml;ten ein moderater sowie f&uuml;r das Segment Frucht ein leichter Umsatzanstieg erwartet. Im Segment CropEnergies wird mit einem Umsatz in einer Bandbreite von 800 bis 840 Millionen Euro gerechnet.<br/><br/>Das operative Ergebnis soll sich unver&auml;ndert in einer Bandbreite von 425 bis 500 (2016/17: 426) Millionen Euro bewegen. Dem deutlichen Ergebnisanstieg im Segment Zucker steht im Segment Spezialit&auml;ten nach dem Rekordjahr 2016/17 ein deutlicher R&uuml;ckgang gegen&uuml;ber. Im Segment CropEnergies wird nun mit einer Ergebnisbandbreite von 65 bis 85 (bisherige Prognose: 60 bis 90) Millionen Euro gerechnet. Im Segment Frucht wird ein Anstieg gegen&uuml;ber Vorjahr erwartet.<br/><br/>Segment Zucker mit Umsatz- und Ergebnisanstieg<br/><br/>Im Segment Zucker stieg der Umsatz in den ersten drei Quartalen des aktuellen Gesch&auml;ftsjahres auf 2.349 (Vorjahr: 2.143) Millionen Euro - insbesondere aufgrund einer h&ouml;heren Absatzmenge im Export. Die Erl&ouml;se liegen kumuliert noch &uuml;ber Vorjahresniveau.<br/><br/>Im bisherigen Verlauf des Gesch&auml;ftsjahres 2017/18 wurde das operative Ergebnis im Segment Zucker mit 150 (Vorjahr: 77) Millionen Euro nahezu verdoppelt. Im ersten Halbjahr war noch der bis einschlie&szlig;lich September 2017 zu verzeichnende Anstieg der Zuckererl&ouml;se ergebnisbestimmend. Hier wirkten die seit Beginn des Zuckerwirtschaftsjahres 2016/17 im Oktober 2016 angestiegenen Quotenzuckererl&ouml;se und die bis dahin &uuml;ber Vorjahresniveau liegenden Erl&ouml;se f&uuml;r Nichtquotenzucker. Seit Beginn des neuen Zuckerwirtschaftsjahres im Oktober 2017 sind die Erl&ouml;se sowohl f&uuml;r Abs&auml;tze in der EU als auch f&uuml;r Exporte sehr deutlich gefallen, was die Ergebnisentwicklung trotz niedrigerer Herstellkosten seither belastet. Die seit Oktober h&ouml;heren Exportabsatzmengen konnten das noch teilweise kompensieren, sodass im dritten Quartal das operative Ergebnis noch leicht &uuml;ber Vorjahresniveau lag.<br/><br/>R&uuml;benanbau und Verarbeitungskampagne 2017<br/><br/>In der insgesamt &uuml;berdurchschnittlichen Ertragserwartung von rund 81 (Vorjahr: 74) Tonnen R&uuml;ben je Hektar spiegeln sich der m&auml;&szlig;ig warme Sommer und die ausreichenden Niederschl&auml;ge wider. Der Zuckergehalt liegt ebenfalls &uuml;ber dem Durchschnitt der letzten f&uuml;nf Jahre und wird auf 17,9 (Vorjahr: 17,2) Prozent gesch&auml;tzt. Insgesamt werden in der S&uuml;dzucker-Gruppe voraussichtlich 35,9 (Vorjahr: 28,6) Millionen Tonnen Zuckerr&uuml;ben zu 5,7 (Vorjahr: 4,4) Millionen Tonnen Zucker verarbeitet. Dadurch erh&ouml;ht sich die Kampagnedauer aus heutiger Sicht im Durchschnitt auf 132 (Vorjahr: 107) Tage. Dies beg&uuml;nstigt eine kostenoptimale Auslastung der Zuckerfabriken.<br/><br/><div style="float:left" id="banner_text"><!-- BEGIN ac - contentad - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=10455&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=10455&amp;ts=1515668089" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=10455&amp;ts=1515668089" border="0" alt="" /></a></noscript><!-- END ADITIONTAG --></div>Segment Spezialit&auml;ten erwartungsgem&auml;&szlig; durch Rohstoffkosten belastet<br/><br/>Der Umsatz im Segment Spezialit&auml;ten erh&ouml;hte sich auf 1.447 (Vorjahr: 1.372) Millionen Euro. Dies ist auf die anhaltend positive Absatzentwicklung zur&uuml;ckzuf&uuml;hren. Dar&uuml;ber hinaus trugen die weiterhin &uuml;ber Vorjahresniveau liegenden Ethanolerl&ouml;se zum Umsatzanstieg bei.<br/><br/>Der R&uuml;ckgang beim operativen Ergebnis verst&auml;rkte sich im dritten Quartal. Damit lag das operative Ergebnis nach neun Monaten mit 116 (Vorjahr: 133) Millionen Euro erwartungsgem&auml;&szlig; deutlich unter dem au&szlig;ergew&ouml;hnlich starken Vorjahr. Dabei &uuml;berstiegen die Belastungen aus gestiegenen Rohstoffpreisen und Abschreibungen auf die neuen, nun ganzj&auml;hrig genutzten, Fabrikkapazit&auml;ten bei St&auml;rke den Ergebniszuwachs aus dem Absatz- und Umsatzanstieg.<br/><br/>Am 1. Dezember 2017 und damit nach Ende des Berichtszeitraums hat die Freiberger USA Inc., Morris Plains, New Jersey/USA, eine 100%ige Tochter der S&uuml;dzucker-Gruppe, vom US-amerikanischen Finanzinvestor Centerview Capital die Richelieu Foods Inc., Braintree, Massachusetts/USA, auf Basis eines Unternehmenswerts von 435 Millionen US-Dollar erworben. Richelieu ist der gr&ouml;&szlig;te Produzent von gek&uuml;hlter und tiefgek&uuml;hlter Pizza f&uuml;r Eigenmarken f&uuml;r den Lebensmitteleinzelhandel in den USA. Das Unternehmen besch&auml;ftigt knapp 900 Mitarbeiter, die an f&uuml;nf US-Standorten j&auml;hrlich rund 105 Millionen Pizzen und fast neun Millionen Einheiten an Saucen und Dressings herstellen.<br/><br/>Segment CropEnergies mit Umsatzanstieg durch h&ouml;here Absatzmengen<br/><br/>Der Umsatz erh&ouml;hte sich im Segment CropEnergies auf 622 (Vorjahr: 507) Millionen Euro. Dieser Anstieg ist insbesondere auf deutlich h&ouml;here Produktions- und Absatzmengen im ersten Halbjahr infolge der Wiederinbetriebnahme der Produktionsanlage in Wilton in Gro&szlig;britannien erst im Verlauf des zweiten Quartals des Vorjahres zur&uuml;ckzuf&uuml;hren. Zudem lagen die Ethanolerl&ouml;se weiterhin &uuml;ber Vorjahresniveau.<br/><br/>Durch den deutlichen R&uuml;ckgang der Ethanolerl&ouml;se im Verlauf des dritten Quartals konnte das operative Ergebnis nicht mehr an das starke erste Halbjahr anschlie&szlig;en und lag infolge h&ouml;herer Nettorohstoffkosten auch unter Vorjahr. Nach den ersten drei Quartalen liegt das operative Ergebnis nun mit 59 (Vorjahr: 60) Millionen Euro auf Vorjahresniveau. Dabei wurden die Ergebnisverbesserungen aus Absatz- und Erl&ouml;ssteigerungen bei Bioethanol durch h&ouml;here Nettorohstoffkosten, die nun ganzj&auml;hrig wirkenden operativen Kosten durch die Inbetriebnahme der Anlage in Wilton sowie Revisions- und Instandhaltungsarbeiten an allen Standorten aufgezehrt.<br/><br/>Segment Frucht mit planm&auml;&szlig;igem Ergebnisanstieg bei stabilem Umsatzniveau<br/><br/><INSERT_WERBUNG_HERE>Nach dem leichten R&uuml;ckgang im ersten Halbjahr konnte der Umsatz im Segment Frucht im dritten Quartal gesteigert werden und liegt damit nach den ersten neun Monaten des laufenden Gesch&auml;ftsjahres mit 884 (Vorjahr: 883) Millionen Euro auf Vorjahresniveau. Dabei wurden r&uuml;ckl&auml;ufige Erl&ouml;se und Abs&auml;tze im Fruchtsaftkonzentratbereich durch Absatzsteigerungen sowie h&ouml;here Erl&ouml;se im Bereich Fruchtzubereitungen ausgeglichen.<br/><br/>Das operative Ergebnis fiel im dritten Quartal etwas schw&auml;cher aus als im Vorjahreszeitraum, liegt nach neun Monaten jedoch mit 59 (Vorjahr: 57) Millionen Euro weiterhin &uuml;ber Vorjahr. Dies ist insbesondere auf erl&ouml;sbedingt h&ouml;here Margen bei steigenden Abs&auml;tzen in der Division Fruchtzubereitungen zur&uuml;ckzuf&uuml;hren, denen geringere Margen und Abs&auml;tze in der Division Fruchtsaftkonzentrate entgegenstanden.<br/><br/>B&ouml;rsenpl&auml;tze S&uuml;dzucker-Aktie:<br/><br/>Xetra-Aktienkurs S&uuml;dzucker-Aktie:<br/>16,97 EUR -2,13% (10.01.2018, 12:27)<br/><br/>Tradegate-Aktienkurs S&uuml;dzucker-Aktie:<br>16,98 EUR -2,53% (10.01.2018, 12:44)<br/><br/>ISIN S&uuml;dzucker-Aktie:<br>DE0007297004<br/><br/>WKN S&uuml;dzucker-Aktie:<br>729700<br/><br/>Ticker-Symbol S&uuml;dzucker-Aktie:<br>SZU<br/><br/>Nasdaq OTC Ticker-Symbol S&uuml;dzucker-Aktie:<br>SUEZF<br/><br/>Kurzprofil S&uuml;dzucker AG:<br/><br/>Die S&uuml;dzucker AG (ISIN: DE0007297004, WKN: 729700, Ticker-Symbol: SZU, Nasdaq OTC-Symbol: SUEZF) B&ouml;rsenpl&auml;tze S&uuml;dzucker-Aktie:<br/><br/>Tradegate-Aktienkurs S&uuml;dzucker-Aktie:<br>17,545 EUR +3,36% (11.01.2018, 08:45)<br/><br/>Xetra-Aktienkurs S&uuml;dzucker-Aktie:<br>16,865 EUR (10.01.2018)<br/><br/>ISIN S&uuml;dzucker-Aktie:<br>DE0007297004<br/><br/>WKN S&uuml;dzucker-Aktie:<br>729700<br/><br/>Ticker-Symbol S&uuml;dzucker-Aktie:<br>SZU<br/><br/>Nasdaq OTC Ticker-Symbol S&uuml;dzucker-Aktie:<br>SUEZF<br/><br/>Kurzprofil S&uuml;dzucker AG:<br/><br/>Die S&uuml;dzucker AG (ISIN: DE0007297004, WKN: 729700, Ticker-Symbol: SZU, Nasdaq OTC-Symbol: SUEZF) ist mit den Segmenten Zucker, Spezialit&auml;ten, CropEnergies und Frucht eines der f&uuml;hrenden Unternehmen der Ern&auml;hrungsindustrie. Im traditionellen Zuckerbereich ist die Gruppe weltweit die Nummer eins mit 29 Zuckerfabriken und zwei Raffinerien von Frankreich im Westen &uuml;ber Belgien, Deutschland, &Ouml;sterreich bis hin zu den L&auml;ndern Polen, Tschechien, Slowakei, Rum&auml;nien, Ungarn, Bosnien und Moldau im Osten. Das Segment Spezialit&auml;ten mit den Bereichen funktionelle Inhaltsstoffe f&uuml;r Lebensmittel und Tiernahrung (BENEO), Tiefk&uuml;hl-/K&uuml;hlprodukte (Freiberger), Portionsartikel (PortionPack Europe) und St&auml;rke ist auf dynamischen Wachstumsm&auml;rkten t&auml;tig. Das Segment CropEnergies umfasst die Bioethanolaktivit&auml;ten in Deutschland, Belgien, Frankreich und Gro&szlig;britannien. Mit dem Segment Frucht ist die Unternehmensgruppe weltweit t&auml;tig, im Bereich Fruchtzubereitungen Weltmarktf&uuml;hrer und bei Fruchtsaftkonzentraten in Europa in f&uuml;hrender Position.<br/><br/>Mit rund 16.900 Mitarbeitern erzielte der Konzern 2016/17 einen Umsatz von 6,5 Milliarden Euro. (11.01.2018/ac/a/d)<br/><br/><br></span><br/><br/>



			<div class="content_left">
			<div class="row clear-block">
		<div class="box">
			<div class="header">
				Aktuell
			</div>
			<div class="content_main">
	<div class="odd" title="Artikel lesen" style="padding-left: 0 !important; text-align: center;">
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-Bohrstart_Top_Investoren_Einstieg_Besser_als_Nemaska_Lithium_543_Lithium_Hot_Stock_6_567_AVZ_Minerals-8325843">Bohrstart - Top-Investoren vor Einstieg - Besser als Nemaska Lithium.<br />543% Lithium Hot Stock nach 6.567% mit AVZ Minerals</a>
&nbsp;<br />
&nbsp;<br />
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-Bohrstart_Top_Investoren_Einstieg_Besser_als_Nemaska_Lithium_543_Lithium_Hot_Stock_6_567_AVZ_Minerals-8325843"><img src="http://media.aktiencheck.de/em/pwm_t2.jpg" border="0" alt="Power Metals Corp." /></a><br />
	</div>
	  </div>
	</div>
</div>
</div>
<br />
<br />
			<br />&nbsp;





			<div data-widget="plista_widget_belowArticle"></div>
			<script type="text/javascript">
				if (!window.PLISTA) {
					window.PLISTA = {
						publickey: '93927a69baa85d926113f9d3',
						item: {
							objectid: "8327729", //unique ID, alphanumeric
							title: "Südzucker hebt Umsatzprognose für das Geschäftsjahr 2017/18 an - Aktiennews",
							text: "Mannheim (www.aktiencheck.de) - Die Südzucker AG (ISIN: DE0007297004, WKN: 729700, Ticker-Symbol: SZU, Nasdaq OTC-Ticker-Symbol: SUEZF) hat in den ersten drei Quartalen (1. März 2017 bis 30. November 2017) des laufenden Geschäftsjahres 2017/18 den Konzern", //optional, up to 255 characters
							url: "http://www.aktiencheck.de/exklusiv/Artikel-Suedzucker_hebt_Umsatzprognose_fuer_Geschaeftsjahr_2017_18_Aktiennews-8327729",
							img: "http://www.aktiencheck.de/charts/_smallchart?width=150&height=90&secu=3197&t=auto",
							created_at: "1515656741" //UNIX Timestamp
						}
					};
					(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
				}
			</script>
			<div>&nbsp;</div>

			<style type="text/css">
	.box_small {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 11px;
		text-align:left;
		background: url('/images/adt4.png') no-repeat;
	}
	.box_big {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 12px;
		text-align:left;
		background: url('/images/adt6.png') no-repeat;

	}
</style>

<script type='text/javascript'>
<!--

	function chk_adt(el) {

		var formId = document.getElementById(el);
		if(formId.email.value == "") {
			alert("Bitte geben Sie Ihre E-Mail-Adresse ein!");
			formId.email.focus();
			return false;
		}
		if(formId.email.value.indexOf('@') == -1) {
			alert("Dies ist keine gültige E-Mail-Adresse!");
			formId.email.focus();
			return false;
		}
		if(formId.Zustimmung_FID_check.checked == false) {
			alert("Sie müssen der Erklärung zustimmen!");
			formId.Zustimmung_FID_check.focus();
			return false;
		}
		if(formId.Zustimmung_Gevestor_check.checked == false) {
			alert("Sie müssen der Erklärung zustimmen!");
			formId.Zustimmung_Gevestor_check.focus();
			return false;
		}

		if(formId.Zustimmung_FID_check.checked == true) {
			formId.Zustimmung_adt_FID.value = 1;
		} else {
			formId.Zustimmung_adt_FID.value = 0;
		}
		if(formId.Zustimmung_Gevestor_check.checked == true) {
			formId.Zustimmung_adt_Gevestor.value = 1;
		} else {
			formId.Zustimmung_adt_Gevestor.value = 0;
		}
	}
//-->
</script>

<table style="height: 240px; width: 620px;" border="0" class="box_big">
	<tr>
		<td align="center">
			<a href="/exklusiv/Aktien_des_Tages"><img src="/images/inv.gif" width="590" height="75" alt="Aktien des Tages" border="0" /></a>
		</td>
	</tr>
	<tr>
		<td style="padding-left: 15px; padding-right: 11px;">
			<form name='frmMailSolutionAdtbox_big' id='frmMailSolutionAdtbox_big' method='get' action='/newsletter/email_pruefen.m' onSubmit="return chk_adt(this.id)">
				<input type='hidden' name='site' value='aktiencheck.de' />
				<input type='hidden' name='Zustimmung_adt_FID' value='' />
				<input type='hidden' name='Zustimmung_adt_Gevestor' value='' />
				<input type='hidden' name='aktien_des_tages' value='1' />

				<div style="height: 5px"><img src="/images/inv.gif" height="5" alt="" /></div>
				<input type="text" name="email" style="height: 16px; width: 220px;" />
				&nbsp;&nbsp;<input type="image" src="/images/anmelden.png" value="Jetzt anmelden!" style="vertical-align: top;" />
				<div style="height: 3px"><img src="/images/inv.gif" height="3" alt="" /></div>

				<div style="padding-top: 3px; font-size: 11px; vertical-align: top;">
					<table border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td style="padding-right: 5px; padding-top: 0;"><br /><input type="checkbox" name="Zustimmung_Gevestor_check" checked="checked" /></td>
							<td style="font-family: Arial, Helvetica, sans-serif; font-size: 11px;"><br />
								Mit der Anmeldung f&uuml;r den Newsletter "Aktien des Tages" stimme ich dem gleichzeitigen Erhalt des "GeVestor t&auml;glich" unseres Partners GeVestor zu.
							</td>
						</tr>
					</table>
					<table border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td style="padding-right: 5px; padding-top: 0;"><br /><input type="checkbox" name="Zustimmung_FID_check" checked="checked" /></td>
							<td style="font-family: Arial, Helvetica, sans-serif; font-size:  11px;"><br />
							Mit der Anmeldung f&uuml;r den Newsletter "Aktien des Tages" stimme ich dem gleichzeitigen Erhalt des "Investors Daily" unseres Partners FID Verlag zu.
							</td>
						</tr>
					</table>
				</div>
			</form>
		</td>
	</tr>
</table>
<br />
<br />

		<a id="newsbox"></a>
<div id="news_box_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_all"
					style="width:60px"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;Alle&nbsp;
					</a>
				</td>
				<td id="tab_adt"
					style="width:105px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktien des Tages&nbsp;
					</a>
				</td>
				<td id="tab_analysen"
					style="width:75px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Aktienanalysen&nbsp;
					</a>
				</td>
				<td id="tab_news"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;News&nbsp;
					</a>
				</td>
				<td id="tab_kolumnen"
					style="width:70px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Kolumnen&nbsp;
					</a>
				</td>
				<td id="tab_videos"
					style="width:55px"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;Videos&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="news_box_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="news_box_small_result">
</div>





			<div style="float: left; padding-bottom: 10px;" id="banner_belowtext">
			<!-- BEGIN ac - artikel-volltext - textlink unten -->
			<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=487067"></script>
			<noscript><a href="http://adfarm1.adition.com/click?sid=487067&ts=1515668089" target="_blank">
			<img src="http://adfarm1.adition.com/banner?sid=487067&ts=1515668089" border="0"></a></noscript>
			<!-- END ADITIONTAG --></div>
			<div style="clear: both;"></div>

		</div>
	</div>
	<div class="content_right">
			<div class="row clear-block">
		<div class="box" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/news/suche">Artikelsuche</a></span>
				<span class="more"><a href="/news/suche">mehr ></a></span>
			</div>

			<div  class="content_main">




<form method="get" action="/news/suche" style="padding-top:5px; padding-bottom:5px;">
	<input type="hidden" name="such_typ" value="all" />
	<input type="hidden" name="page_size" value="25" />
	<input type="text" name="search_text" value="Suchtext" style="width:205px" onfocus="if(this.value == 'Suchtext'){this.value=''}" onblur="if(this.value == ''){this.value='Suchtext'}"/>
	<input type="image" style="float:right; margin:2px;" value="Suchen" name="go" alt="Suchen" src="/images/button-suchen.gif" />
	<img src="/images/dates.png" style="height:23px; float:right; cursor:pointer" onclick="show()"/>
	<div id="volltext_zeit" style="display:none;">
		<br/>
		<select name="days" style="visibility:visible;">
			<option value="0" selected="selected">ohne zeitliche Beschr&auml;nkung</option>
			<option value="7">nicht &auml;lter als 7 Tage</option>
			<option value="30">nicht &auml;lter als 30 Tage</option>
			<option value="60">nicht &auml;lter als 60 Tage</option>
		</select>
	</div>
	<div style="clear: both;"></div>
</form>
	        </div>

		</div>
	</div>





<script type="text/javascript">
	<!--
	function show() {
		var myElement = document.getElementById('volltext_zeit');
		if (myElement.style.display == "block"){
			myElement.style.display = "none";
		} else {
			myElement.style.display = "block";
		}
	}
	//-->
</script>



		<div class="col">
			<a href="/südzucker-aktie/aktienchart_chartanalyse-tool"><img src="/charts/_smallchart?secu=3197&amp;t=auto&amp;width=300&amp;height=150&amp;volume=0" alt="hier klicken zur Chartansicht" border="0" height="150" width="300" /></a>
		</div>

		<div>
			<!-- BEGIN ac - sponsorbutton - volltext -->
			<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=500084"></script>
			<noscript>
				<a href="http://adfarm1.adition.com/click?sid=500084&ts=1515668089.26723" target="_blank">
					<img src="http://adfarm1.adition.com/banner?sid=500084&ts=1515668089.26724" border="0" />
				</a>
			</noscript>
			<!-- END ADITIONTAG -->
		</div><br />

		
				<div class="col">
					<div class="box">
						<div class="header">Aktuelle Kursinformationen <span class="more"><a href="/südzucker-aktie/aktienkurse_boersenplaetze">mehr ></a></span></div>

						<div class="content_main">
							<table cellspacing="2">
							<tr class="odd">
								<td class="table_header_bold" align="center"><strong>Kurs</strong></td>
								<td class="table_header_bold" align="center">Vortag</td>
								<td class="table_header_bold" align="center" colspan="2">Ver&auml;nderung</td>
								<td class="table_header_bold" align="center">Datum/Zeit</td>
							</tr>
							<tr class="even">
								<td align="center"><strong>16,985 &euro;</strong></td>
								<td align="center">16,865 &euro;</td>
								<td align="center"><span class="plus">0,12 &euro;</span></td>
								<td align="center"><span class="plus">+0,71%</span></td>
								<td align="center">11.01./11:39</td>
							</tr>
							<tr class="odd">
								<td colspan="5">&nbsp;</td>
							</tr>
							<tr class="even">
								<td align="center">ISIN</td>
								<td align="center">WKN</td>
								<td align="center" colspan="2">Jahreshoch</td>
								<td align="center">Jahrestief</td>
							</tr>
							<tr class="odd">
								<td align="center">DE0007297004</td>
								<td align="center">729700</td>
								<td align="center" colspan="2">
									25,39 &euro;</td>
								<td align="center">16,32 &euro;</td>
							</tr>
							</table>
						</div>
					</div>
				</div>








		


			<div class="row clear-block">
		<div class="col" >

			<div class="header" >

				<span class="more" style="float:left;"><a href="/südzucker-aktie/aktienkurse_boersenplaetze">Weitere Börsenplätze</a></span>
				<span class="more"><a href="/südzucker-aktie/aktienkurse_boersenplaetze">mehr ></a></span>
			</div>

			<div  class="content_main">




<table>
	<tr class="odd">
		<td class="table_header_normal" style="padding-left: 10px; width: 90px;">Handelsplatz</td>

		<td class="table_header_normal">Letzter</td>
		<td class="table_header_normal" align="right">Ver&auml;nderung&nbsp;</td>
		<td class="table_header_normal" align="right">Zeit</td>
	</tr>

	<tr class="even">

		<td>
			<div class="colbcknew" style="float: left; width: 8px; margin: 1px; background-color: #4AAB7E;">&nbsp;</div>
			<a href="/südzucker-aktie/times_and_sales?boerse_id=131">Tradegate (RT)</a>
		</td>
		<td>17,02 &euro;</td>
		<td align="right" style="color: #00aa00;">+0,27%&nbsp;</td>
		<td align="right">11:54</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/südzucker-aktie/times_and_sales?boerse_id=0">Düsseldorf</a>
		</td>
		<td>17,08 &euro;</td>
		<td align="right" style="color: #00aa00;">+1,09%&nbsp;</td>
		<td align="right">11:05</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/südzucker-aktie/times_and_sales?boerse_id=6">Xetra</a>
		</td>
		<td>16,985 &euro;</td>
		<td align="right" style="color: #00aa00;">+0,71%&nbsp;</td>
		<td align="right">11:39</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/südzucker-aktie/times_and_sales?boerse_id=4">München</a>
		</td>
		<td>16,90 &euro;</td>
		<td align="right" style="color: ;">0,00%&nbsp;</td>
		<td align="right">09:28</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/südzucker-aktie/times_and_sales?boerse_id=5">Stuttgart</a>
		</td>
		<td>16,99 &euro;</td>
		<td align="right" style="color: #ee0000;">-0,12%&nbsp;</td>
		<td align="right">11:39</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/südzucker-aktie/times_and_sales?boerse_id=1">Frankfurt</a>
		</td>
		<td>16,925 &euro;</td>
		<td align="right" style="color: #ee0000;">-0,82%&nbsp;</td>
		<td align="right">11:26</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/südzucker-aktie/times_and_sales?boerse_id=2">Hamburg</a>
		</td>
		<td>16,69 &euro;</td>
		<td align="right" style="color: #ee0000;">-1,10%&nbsp;</td>
		<td align="right">10:10</td>
	</tr>

	<tr class="odd">
		<td style="padding-left: 10px;">
			<a href="/südzucker-aktie/times_and_sales?boerse_id=3">Hannover</a>
		</td>
		<td>16,935 &euro;</td>
		<td align="right" style="color: #ee0000;">-2,81%&nbsp;</td>
		<td align="right">10:19</td>
	</tr>

	<tr class="even">
		<td style="padding-left: 10px;">
			<a href="/südzucker-aktie/times_and_sales?boerse_id=17">Berlin</a>
		</td>
		<td>16,63 &euro;</td>
		<td align="right" style="color: #ee0000;">-4,01%&nbsp;</td>
		<td align="right">10:04</td>
	</tr>

</table>
	        </div>

		</div>
	</div>




<div style="position: relative; top: -12px; font-size: 10px">
	<span class="colbcknew" style="float: left; width: 8px; margin: 1px; background-color: #4AAB7E;">&nbsp;</span> = Realtime
</div>
<div style="clear:both"></div>





		<div id="nativendo-300-volltexte"></div>

			<div class="col">
<div class="header">Aktuell</div>
<div class="content_main">
<div title="Artikel lesen" class="odd">
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-Uebernahme_17_Mio_to_1_060ppm_Lithium_900_Hot_Stock_7_117_Millennial_Lithium_und_7_678_AVZ_Minerals-8327922">&Uuml;bernahme - 17 Mio. to zu 1.060ppm Lithium. Neuer 900% Lithium Hot Stock nach 7.117% mit Millennial Lithium und 7.678% mit AVZ Minerals</a>
<br /><br />
<a title="weiterlesen" href="http://www.aktiencheck.de/exklusiv/Artikel-Uebernahme_17_Mio_to_1_060ppm_Lithium_900_Hot_Stock_7_117_Millennial_Lithium_und_7_678_AVZ_Minerals-8327922"><img src="http://media.aktiencheck.de/em/aa_t.jpg" border="0" alt="Alba Minerals Ltd." /></a>
</div>
</div>
</div>

		<style type="text/css">
	.box_small {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 11px;
		text-align:left;
		background: url('/images/adt4.png') no-repeat;
	}
	.box_big {
		font-family: Arial, Helvetica, sans-serif;
		font-size: 12px;
		text-align:left;
		background: url('/images/adt6.png') no-repeat;

	}
</style>

<script type='text/javascript'>
<!--

	function chk_adt(el) {

		var formId = document.getElementById(el);
		if(formId.email.value == "") {
			alert("Bitte geben Sie Ihre E-Mail-Adresse ein!");
			formId.email.focus();
			return false;
		}
		if(formId.email.value.indexOf('@') == -1) {
			alert("Dies ist keine gültige E-Mail-Adresse!");
			formId.email.focus();
			return false;
		}
		if(formId.Zustimmung_FID_check.checked == false) {
			alert("Sie müssen der Erklärung zustimmen!");
			formId.Zustimmung_FID_check.focus();
			return false;
		}
		if(formId.Zustimmung_Gevestor_check.checked == false) {
			alert("Sie müssen der Erklärung zustimmen!");
			formId.Zustimmung_Gevestor_check.focus();
			return false;
		}

		if(formId.Zustimmung_FID_check.checked == true) {
			formId.Zustimmung_adt_FID.value = 1;
		} else {
			formId.Zustimmung_adt_FID.value = 0;
		}
		if(formId.Zustimmung_Gevestor_check.checked == true) {
			formId.Zustimmung_adt_Gevestor.value = 1;
		} else {
			formId.Zustimmung_adt_Gevestor.value = 0;
		}
	}
//-->
</script>

<table style="height: 240px; width: 300px;" border="0" class="box_small">
	<tr>
		<td align="center">
			<a href="/exklusiv/Aktien_des_Tages"><img src="/images/inv.gif" width="290" height="75" alt="Aktien des Tages" border="0" /></a>
		</td>
	</tr>
	<tr>
		<td style="padding-left: 15px; padding-right: 10px;">
			<form name='frmMailSolutionAdtbox_small' id='frmMailSolutionAdtbox_small' method='get' action='/newsletter/email_pruefen.m' onSubmit="return chk_adt(this.id)">
				<input type='hidden' name='site' value='aktiencheck.de' />
				<input type='hidden' name='Zustimmung_adt_FID' value='' />
				<input type='hidden' name='Zustimmung_adt_Gevestor' value='' />
				<input type='hidden' name='aktien_des_tages' value='1' />

				<div style="height: 5px"><img src="/images/inv.gif" height="5" alt="" /></div>
				<input type="text" name="email" style="height: 16px; " />
				&nbsp;&nbsp;<input type="image" src="/images/anmelden.png" value="Jetzt anmelden!" style="vertical-align: top;" />
				<div style="height: 3px"><img src="/images/inv.gif" height="3" alt="" /></div>

				<div style="padding-top: 3px; font-size: 10px; vertical-align: top;">
					<table border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td style="padding-right: 5px; "><br /><input type="checkbox" name="Zustimmung_Gevestor_check" checked="checked" /></td>
							<td style="font-family: Arial, Helvetica, sans-serif; font-size: 9px;"><br />
								Mit der Anmeldung f&uuml;r den Newsletter "Aktien des Tages" stimme ich dem gleichzeitigen Erhalt des "GeVestor t&auml;glich" unseres Partners GeVestor zu.
							</td>
						</tr>
					</table>
					<table border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td style="padding-right: 5px; "><br /><input type="checkbox" name="Zustimmung_FID_check" checked="checked" /></td>
							<td style="font-family: Arial, Helvetica, sans-serif; font-size:  9px;"><br />
							Mit der Anmeldung f&uuml;r den Newsletter "Aktien des Tages" stimme ich dem gleichzeitigen Erhalt des "Investors Daily" unseres Partners FID Verlag zu.
							</td>
						</tr>
					</table>
				</div>
			</form>
		</td>
	</tr>
</table>
<br />




		<a id="newsbox"></a>
<div class="header" >Meistgelesene Artikel</div>
<div id="newsbox_meistgelesene_small_tabs">
	<table cellpadding="0" cellspacing="0" style="width: 100%;">
		<tbody>
			<tr style="height:18px;" id="tab_layer1">
				<td id="tab_1"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;1h&nbsp;
					</a>
				</td>
				<td id="tab_4"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;4h&nbsp;
					</a>
				</td>
				<td id="tab_8"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;8h&nbsp;
					</a>
				</td>
				<td id="tab_24"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;24h&nbsp;
					</a>
				</td>
				<td id="tab_72"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;72h&nbsp;
					</a>
				</td>
				<td id="tab_168"
					style="width:14%"
					class="table_head tab"
				>
					<a class="tab">
						&nbsp;7d&nbsp;
					</a>
				</td>
				<td id="tab_720"
					style="width:14%"
					class="table_head tab_selected_td"
				>
					<a class="tab_selected_a">
						&nbsp;30d&nbsp;
					</a>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<div id ="newsbox_meistgelesene_small_language" data-languageglobal="BOTH" class="ar_invisible"></div>

<script>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</script>
<div id="newsbox_meistgelesene_small_result">
</div>




			<div class="row clear-block">
		<div class="col" >

			<div class="header" >

				Aktuelle Diskussionen
			</div>

			<div  class="content_main">




<table>
	<tr>
		<td class="table_header_normal" width="40" style="padding-left: 5px">Antw.</td>
		<td class="table_header_normal">Thema</td>
		<td class="table_header_normal" width="50">Zeit</td>
	</tr>
	<tr class="even">
		<td>5734</td>
		<td><a href="/forum/Sued_zucker_fuers_Depot_ausgebombt_und_lecker-all-t262634" title="(Süd)zucker fürs Depot, ausgebombt und lecker">(Süd)zucker fürs Depot, ausgeb.</a></td>
		<td>11:38</td>
	</tr>
	<tr class="odd">
		<td>303</td>
		<td><a href="/forum/9654_Der_Dividendenthread-all-t262520" title="&#9654; Der Dividendenthread">&#9654; Der Dividendenthread</a></td>
		<td>22.11.17</td>
	</tr>
	<tr class="even">
		<td>571</td>
		<td><a href="/forum/Suedzucker_729700-all-t499640" title="Südzucker 729700">Südzucker 729700</a></td>
		<td>22.08.16</td>
	</tr>
	<tr class="odd">
		<td>43</td>
		<td><a href="/forum/Chartchancen_Suedzucker-all-t282800" title="Chartchancen - Südzucker">Chartchancen - Südzucker</a></td>
		<td>19.05.16</td>
	</tr>
	<tr class="even">
		<td>1</td>
		<td><a href="/forum/Suedzucker-all-t526892" title="Südzucker">Südzucker</a></td>
		<td>17.08.15</td>
	</tr>
</table>
	        </div>

		</div>
	</div>









	</div>

	<div class="row clear-block">
		<div>
			<div style="float: left">
				<a href="/home/rss.m"><img src="/images/rss.png" alt="RSS Feeds" border="0" align="top" height="20" width="20" /></a>
			</div>
			<div style="clear:both"></div>
		</div>
		<br /><br />
	</div>

</div>







		
	</div>
	<div id="footer" class="clear-block">
			<div class="row clear-block">
		<div class="box clear" >

			<div class="header" >

				Partnerangebote
			</div>

			<div  class="content_main">




	<div style="text-align:center; width:100%; padding: 5px;">
		<a href="http://www.anleihencheck.de" target="_blank">anleihencheck.de</a> | <a href="http://www.boersenpoint.de" target="_blank">boersenpoint.de</a> | <a href="http://www.derivatecheck.de" target="_blank">derivatecheck.de</a> | <a href="http://www.financial-advertising.de" target="_blank">financial-advertising.de</a> | <a href="http://www.fondscheck.de" target="_blank">fondscheck.de</a> | <a href="http://www.forexcheck.de" target="_blank">forexcheck.de</a> | <br /><a href="http://www.newratings.com" target="_blank">newratings.com</a> | <a href="http://www.newratings.de" target="_blank">newratings.de</a> | <a href="http://www.optionsscheinecheck.de" target="_blank">optionsscheinecheck.de</a> | <a href="http://www.rohstoffecheck.de" target="_blank">rohstoffecheck.de</a> | <a href="http://www.sharedeals.de" target="_blank">sharedeals.de</a> | <a href="http://www.stock-world.de" target="_blank">stock-world.de</a> | <a href="http://www.zertifikatecheck.de" target="_blank">zertifikatecheck.de</a>
	</div>
	        </div>

		</div>
	</div>





	<br />
	<div style="float: left;">
		<p>
			Copyright 1998 - 2018 <a href="/home/impressum.m">aktiencheck.de</a>,
			implementiert durch <a href="http://www.ariva.de" target="_blank">ARIVA.DE AG</a>
		</p>
	</div>
	<div style="float:right; margin-left: 10px;">
		<a href="http://twitter.com/#!/aktiencheckde" target="_blank"><img src="/images/folgen.png" border="0" alt="Folge uns bei Twitter" align="left" hspace="0"></a>
	</div>
	<div style="float:right; margin-left:10px;">
		<a href="http://www.facebook.com/pages/aktiencheckde-Exklusiv/114803635271303" target="_blank"><img src="/images/gefaellt_mir2.png" border="0" alt="gef&auml;llt mir" align="left" hspace="0"></a>
	</div>

	<div style="clear: both"></div>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-17298921-1']);
	_gaq.push(['_setDomainName', '.aktiencheck.de']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



	</div>
</div>

<div id="banner_big">
<!-- BEGIN ac - bigsize - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=6075&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=6075&amp;ts=1515668089" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=6075&amp;ts=1515668089" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="skyscraper">
<!-- BEGIN ac - skyscraper - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=6084&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=6084&amp;ts=1515668089" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=6084&amp;ts=1515668089" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<script type="text/javascript">
	var t_generated = new Date();
</script>

<div id="pseudo_navilayer">
	<!-- BEGIN ac - navilayer - artikel_volltext --><script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=154205&amp;keyword="></script><noscript><a href="http://adfarm1.adition.com/click?sid=154205&amp;ts=1515668089" target="_blank"><img src="http://adfarm1.adition.com/banner?sid=154205&amp;ts=1515668089" border="0" alt="" /></a></noscript><!-- END ADITIONTAG -->
</div>

<div id="banner_popup">
	<script type="text/javascript" src="http://traffic.finad.de/roc_p/ac/ac_p-volltext.html"></script>
</div>
<div id="ar_ajax_loading" align="center">
	<img alt="" src="/images/ajax_loader.gif"/><br/>
	<div style="font-size: 16px; text-align: center; color: #FFF;">
		<br />
		Bitte warten...
	</div>
</div>

<script type="text/javascript">
	document.getElementsByClassName = function(cl) {
		var retnode = [];
		var myclass = new RegExp('\\b'+cl+'\\b');
		var elem = this.getElementsByTagName('*');
		for (var i = 0; i < elem.length; i++) {
			var classes = elem[i].className;
			if (myclass.test(classes)) retnode.push(elem[i]);
		}
		return retnode;
	};

	var navilayers = document.getElementsByClassName("navilayer");

	for (var i = 0; i < navilayers.length; i++) {
		navilayers[i].innerHTML = document.getElementById("pseudo_navilayer").innerHTML;
	}

	document.getElementById("pseudo_navilayer").innerHTML = '';

	var ajaxActive = 0;

	function showAjaxIndicator(){
		if (ajaxActive) {
			if ($.browser.msie) {
				$("#ar_ajax_loading").show();
			} else {
				$("#ar_ajax_loading").fadeIn("slow");
			}
		}
	}

	var side_teaser = new side_teaser();

	$(document).ready(function() {
		// Der Ajax-Ladevorgang wird dem Benutzer angezeigt.
		jQuery(document).ajaxStart(function() {
			ajaxActive = 1;
			window.setTimeout("showAjaxIndicator()", 1000);
		});
		jQuery(document).ajaxStop(function() {
			ajaxActive = 0;
			if ($.browser.msie) {
				$("#ar_ajax_loading").hide();
			} else {
				$("#ar_ajax_loading").fadeOut("slow");
			}
		});
		jQuery(document).ajaxError(function() {
		});
		side_teaser.init("side_teaser_topleft",     "top");
		side_teaser.init("side_teaser_bottomleft",  "left");
		side_teaser.init("side_teaser_topright",    "right");
		side_teaser.init("side_teaser_bottomright", "bottom");
	});
</script>

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://aktiencheck.de.intellitxt.com/intellitxt/front.asp?ipid=27993"></script>
<!-- end Vibrant Media IntelliTXT script section -->





</body>
</html>






